3.2 jts - strana vibrazione misteriosa a freddo - Pompa idroguida o clima

Discussione in 'Sospensioni - Assetto - Sterzo' iniziata da abezze, 30 Marzo 2011.

  1. Ciao a tutti,
    la mia Brera 3.2 da almeno 4 mesi fa una vibrazione a freddo e per 15 minuti finchè non s'è scaldata benissimo e non ho tirato 3 o 4 sgasate..

    il rumore proviene dal cofano, si sente più dentro l'abitacolo che fuori, aprendo il cofano e ascoltando non si sente, forse coperta dai rumori del motore.

    il rumore segue i giri del motore.... il meccanico toccando i tubi in alto tra batteria e testata l'ha fatta smettere e poi ricominciare...

    ho fatto verificare la distribuzione e non è, allineamento rifatto e cinghia sostituita. Mi aveva persino ordinato la puleggia alternatore convinto fosse quella ma alla fine non aveva niente... non me l'ha cambiata...

    La macchina ha 38000 km.

    fastidioso più che altro.... caspita macchina trattata meglio di una fidanzata e tra questo e altro mi pare già un rottame....

    chi ha qualche idea è benvenuto :)
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    strana vibrazione cosa può essere, help please!!! Sospensioni - Assetto - Sterzo 3 Dicembre 2012

  3. Ma solo la mia fa ste strane cose???
    Ho pure da cambiare il trasmettitore sensore olio interno alla coppa.... 1400 euro di preventivo...
     
  4. Se indichi quali tubi hai toccato e a cosa servono magari potremo darti una risposta più precisa...

    Non è che siano i tubi che provengono dal compressore del clima? :confused:

    :decoccio:
     
  5. Il compressore non c'entra...
    La vibrazione pare che venga da una tubazione aria o acqua, ma pare sia generata dalla pompa acqua.
    Non cambia la vibrazione con l'accensione clima - velocità ventola o altro.
    In concessionaria mi hanno spurgato il circuito acqua ma non è cambiato nulla.
    Mi hanno consigliato di tenermela così com'è e morta lì, che la macchina va bene anche se a volte la accendo e mi sembra di avere un trapano Black & Decker nel cofano....
     
  6. Ho lo stesso problema su una 3.2 159 con 15000km...ma il rumore sparisce spegnendo il clima...
     
  7. :D La mia lo fa col clima spento... non ho provato ad accenderlo se smette....
     
  8. #7JKR73,23 Luglio 2011
    Ultima modifica: 23 Luglio 2011
    Scusate la domanda idiota, l'examiner segnala nulla?

    La mia 159 aveva iniziato a puzzare di gomma bruciata, in pratica era il cavo che comanda il 2/3 iniettore troppo vicino allo scarico, mi hanno messo una fascetta e via. Magari mentre cerchi la causa del tuo problema, per limitare la "trapanata", puoi tenere leggermente in tensione il tubo in modo che non vibri con lo stesso metodo.

    Per quanto riguara il sensore olio l'ho cambiato anche io ma ho speso molto meno. Ora non ricordo di preciso ma mi sembra 200€ di sensore (che ne varrà al più 10) + manodopera + olio; ovviamente ho atteso 3 mesi afino a quando fu ora di cambiare l'olio e fare la revisione. Guarda qui c'è il mio sensore smontato https://forum.clubalfa.it/lesperto-...ivello-temperatura-olio-coppa.html#post490288 e qui invece trovi la fattura dell'intervento https://forum.clubalfa.it/elettroni...a-lancetta-temperatura-olio-2.html#post671065 ovvio che il 3.2 costerà un po' di più del 1.9 ma arrivare 1400€ è un'altra storia.

    Ciao.
     
  9. Il sensore costa uguale, è che per tirare giù la coppa dell'olio del 3.2 bisogna smontare mezza macchina compreso il carter distribuzione....