airbag che non funziona più!!!

alfistamarchigiano

Nuovo Alfista
22 Marzo 2007
6
0
1
35
FM
Regione
Marche
Alfa
147
Motore
1.9 Jtd 115cv.
salve a tutti! ho un grosso problema e vi spiego la dinamica:
il 6 Gennaio 2007 per evitare una macchina andai a sbattere contro una casa e precisamente su una colonna di cemento armato alla velocità di 30Km.orari, precisando quindi che l'airbag non è partito!.
il danno è stato ingente e di 12'000€ che ho riparato.
Quando sono andato a riaccendere per la prima volta dopo l'incidente la mia 147 1.9 jtd 115cv del 2004, si è accesa la spia airbag, la mia auto è stata controllata più volte in alfaservice con il computer e secondo esso è come se la centralina airbag non fosse collegata.
i meccanici hanno smontato la nasona guardando che tutti i fili fossero a posto e lo sono, e la centralina è perfettamente collegata ma alla diagnosi continua a dare che la centralina non esistesse!
cosa devo fare??? avete consigli o informazioni utili??? grazie mille in anticipo;)
 

Vito

Alfista principiante
17 Settembre 2006
308
2
19
32
Il fatto che l'airbag non sia partito non vuol dire niente, forse é per via della velocitá troppo bassa. Per le centraline non so che dirti, trova uno che ci sappia fare davvero e in bocca al lupo!
 

Tibe

Alfista principiante
14 Marzo 2006
2,550
7
39
SR
Regione
Sicilia
Alfa
Brera
Motore
3.2 V6 Q4
Ciao Lori ;)

Il fatto è che se neanche i meccanici riescono a rilevare nulla nella centralina la vedo difficile ... Forse provare una centralina nuova potrebbe essere una soluzione, di più non mi viene in mente, sorry !
 

Skualo156TI

Alfista principiante
28 Marzo 2007
398
8
19
37
Ciao, la mia ragazza quest'estate ha avuto un incidente in autostrada a circa 120kmh....l'airbag non si è aperto...dipende sicuramente dalla velocità a ci vai e dove prendi il colpo..lei si è girata ed è finita contro il guard rail con l'angolo anteriore destro, 2 volte....
 

follia87

Alfista principiante
23 Dicembre 2007
312
3
19
RM
Regione
Lazio
Alfa
147
Motore
1.9 JTD 115CV
Purtroppo credo sia la centralina da sostituire e costa anche molto,i meccanici quando l'hanno controllata gli è venuto in mente di provare con un'altra centralina(naturalmente deve essere dello stesso anno della tua 147)?Se in quel modo funziona vuol dire che la tua è andata :grinser026:





Piccolo OT,di che corso sei?Io faccio parte dell'11°Allievi Marescialli
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente