Alfa 147 1.6 T.S non parte piu Aiuto - Sensore giri

Discussione in 'Twin spark' iniziata da geosad, 25 Febbraio 2013.

  1. Ciao a tutti, io ho una alfa 147 1.6 TS con 138000 km . Inizio a dire che 10 gg fa la machina al mattino non parte. Vado al lavoro a piedi, al ritorno riprovo a farla partire, e parte. Dopo poche ora scendo per andare via, tutto bene, fino adesso venerdi che non e partita piu, al mio aviso era la pompa di benzina perche non la sentivo proprio. Sabato provo a farla partire, parte sento la pompa di benzina girare, spengo e riprovo, non parte piu.:mad::mad::mad: Adesso ho cambiato la pompa di benzina, pero anche cosi non va. quando giro la chiave non sento la pompa girare. Ho controlato tutti i fusibili ma nulla, ho controlato il pulsante" sistema interruzione carburante in caso di urto" e tutto ok. Adesso no lo so se e il rele. ma no lo so quale e!?!? Qualche altro aiuto? Grazie mille a tutti

    p.s. il mio mecanico ha provato la vechia pompa, e non andava !!!
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Strano romore motore alfa 147 ts 105 cv Twin spark Sabato alle 19:29
    Avaria sistema controllo motore alfa 147 Twin spark 6 Agosto 2019
    Alfa 147 1.6 105 cv GPL consumi elevati Twin spark 25 Giugno 2019

  3. i cavi delle candele sono tutti in ordine? la pressione della benzina nel flauto degli iniettori è regolare?
     
  4. Ma soprattutto da qualche avaria la macchina?
     
  5. Ciao a tutti , Sono tornato con notizie, pero prima ti rispondo ale e korm....
    i cavi candele e candele si tutto a posto.
    come avaria mi ha datto solo al inizio avaria controllo motore una sola volta. pero dopo che ho cambiato la pompa di benzina non mi ha datto piu errori !
    Oggi visto che non si riusciva a farla partite, chiamiamo un elettrauto che arriva sul posto guarda la pompa, e controla con una lampadina di controllo se arriva la corrente. nessun risultato, fusibili ok, allora anche con la pompa collegata alla batteria la machina non parte. Allora chiamo un carroattrezzi per portare la machina dal elettrauto. Dopo poche ore lo chiamo e mi dice che ha fatto la diagnosi , e che il computer li dice il sensore di giri e che non vede altro. Domani mattina va a prendere uno nuovo. A quanto ho capito uno nuovo costa intorno ai 100 euro. Speriamo in bene che sia verramente questo sensore e BASTA! Grazie di cuore a tutti.

    Senza Cuore Saremmo Solo Macchine!!!
     
  6. Ciao a tutti. Oggi tutto bene, mi ha chiamato il elettrauto , era il sensore giri motore. spesa totale 100 euro. Grazie di tutto .
     
  7. Prezzo molto alto per un sensore dal valore di 40€, ma almeno dovresti aver risolto;)
    La prossima volta che ti capita qualche malfunzionamento, prima di sostituire o fare prove empiriche fai sempre una diagnosi elettronica, al 99% individui subito da dove viene il problema e ti comporti di conseguenza;)