Alfa 33 malfunzionamento contagiri

provolo

Alfista principiante
18 Marzo 2008
104
0
16
44
BA
Regione
Puglia
Alfa
33
Motore
1.3 i.e.
amici ho un piccolo problema. m sn accorto ke la lancetta dei contagiri nn segna il valore reale dei giri motore.il minimo mantiene alla xfezione,e qndo l auto è in cammino il contagiri cmq funziona ma nn segna il valore ke dovrebbe segnare...all inizio davo dei piccoli colpetti d accelerazione e la lancetta tornava al suo posto,ma ora niente piu...da cosa potrebbe dipendere secondo voi?v è mai capitato?
 

BlackAngel85

Alfista principiante
21 Ottobre 2007
804
12
19
BA
Regione
Puglia
Alfa
33
Motore
1.3 I.E.
Re: malfunzionamento contagiri

Ciao provolo,
non mi prendere per pazzo su ciò che ti sto per dire...io ho avuto il tuo stesso problema per anni (dal 2002 al 2007)...un giorno mentre andavo a lavoro, mentre mi accingevo a fare un sorpasso, scalai di prepotenza dalla quarta alla terza e...
pufff...il contagiri ha ripreso a funzionare :D
non mi chiedere come, ma oggi a distanza di quasi un anno funziona ancora bene...se non erro è proprio un difetto che capita a molti...
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,112
351
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Re: malfunzionamento contagiri

Sono elettromeccanici.
Io sull'alfa sud l'avevo smontato, tolto la calotta posteriore, soffiato delicatamente con il compressore, portato a mano la lancetta 2 o 3 volte al massimo e tutto era tornato a posto.
Chi lo sa ;)
ciao
 

provolo

Alfista principiante
18 Marzo 2008
104
0
16
44
BA
Regione
Puglia
Alfa
33
Motore
1.3 i.e.
Re: malfunzionamento contagiri

capito...e se provassi a smontare il quadro strumenti e muovere leggermente la lancetta del contagiri a motore acceso?potrebbe funzionare? ke dite?:rolleyes:
 

Principe_147

Alfista principiante
5 Luglio 2007
911
5
19
37
MO
Regione
Emilia-Romagna
Alfa
159
Motore
1.9 JTDm Q-tronic Exclusive
Re: malfunzionamento contagiri

capito...e se provassi a smontare il quadro strumenti e muovere leggermente la lancetta del contagiri a motore acceso?potrebbe funzionare? ke dite?:rolleyes:


Non Penso....credo peggiori la situazione....Prova a fare come dice Pietro....;) :decoccio:
 

Chimico Pazzo

Alfista principiante
22 Dicembre 2007
30
1
9
36
bo
Regione
Emilia-Romagna
Alfa
33
Motore
1.5 TI
mi successe una cosa simile tempo fa...

(ciao ragazzi... scusatemi se posto pochissimo...:rolleyes:)

ovvero se prima segnava 4000 giri a 140km/h, lui me ne indicava solo 2800...
ho risolto smontando la stumentazione (lasciando pero' attaccati i cavi) e con un mio amico abbiamo "ri-regolato" il trimmer del conta giri con un cacciavite...(mi sono messo a 140km/h e il mio amico ha portato il contagiri a 4000 con il trimmer)
da allora nessun problema!

chissa', forse e' quello....
 

Principe_147

Alfista principiante
5 Luglio 2007
911
5
19
37
MO
Regione
Emilia-Romagna
Alfa
159
Motore
1.9 JTDm Q-tronic Exclusive
mi successe una cosa simile tempo fa...

(ciao ragazzi... scusatemi se posto pochissimo...:rolleyes:)

ovvero se prima segnava 4000 giri a 140km/h, lui me ne indicava solo 2800...
ho risolto smontando la stumentazione (lasciando pero' attaccati i cavi) e con un mio amico abbiamo "ri-regolato" il trimmer del conta giri con un cacciavite...(mi sono messo a 140km/h e il mio amico ha portato il contagiri a 4000 con il trimmer)
da allora nessun problema!

chissa', forse e' quello....


Spero che a 140 eri in autostrada almeno......e cmq eri fuori dal cds anche se in autostrada.
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,112
351
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Effettivamente o si è starato o è solamente "impedito" nel movimento. Devi provare.
Ciao
 

Chimico Pazzo

Alfista principiante
22 Dicembre 2007
30
1
9
36
bo
Regione
Emilia-Romagna
Alfa
33
Motore
1.5 TI
Spero che a 140 eri in autostrada almeno......e cmq eri fuori dal cds anche se in autostrada.

no, ovviamente ero in centro abitato!

scherzo, 140 indicati sono i 136 di gps! tranquillo, il pirata lo faccio solo con la moto!!!:lol2:
 

mARco91

Nuovo Alfista
11 Aprile 2008
23
0
1
29
CA
Regione
Sardegna
Alfa
147
Motore
1.9 Mjet
ciao,lo fa pure la mia...ho pure provato a sostituire il quadro intero ed è andato bene per un po di tempo ed ora è così anche questo...da cosa dipende questo problema?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente