alfa romeo 156 crosswagon autocombustione motore?

Discussione in 'JTD e JTDm' iniziata da 156CWQ4, 28 Gennaio 2018.

  1. Salve a tutti e da un po che nn frequento il forum per vari motivi anche se di tanto in tanto faccio delle capatine vi spiego cosa mi e' successo ieri alla mia alfa 156 crosswagon.
    l auto a circa 100.000km la tratto solo per gli spostamenti lavorativi circa 100 km andata e ritorno solo autostrada.dopo un periodo di sosta in garage circa 10 giorni la metto in moto e sento un rumore proveniente dal posteriore intuisco subito che e' la pompa che manda il gasolio dal serbatoio al motore,vado dal meccanico
    che mi dice che da sostituire subito altrimenti sarei rimasto a piedi e che per togliere tutto il pescaggio del serbatoio siccome da sotto i sedili nn si ci arriva avrebbe dovuto smontare l albero di trasmissione e bassare poco il differenziale.nn avendo altra scelta gli do il via mi svuota il serbatoio lo pulisce lo rimonta faccio anche cambiare l olio nel differenziale posteriore e rimonta il tutto 430,00 euro ok.
    Vado a fare gasolio il pieno e torno a casa circa 4km.
    Il pomeriggio vado a provare l auto sulla provinciale mentre stavo sorpassando un altra auto a sorpasso effettuato ero in 5a marcia sento l auto gridare il contagiri sale a 5000giri e il pedale dell acceleratore rimane giu e nn risale in frazione di secondi schiaccio il pedale della frizione per disinserire cambio da motore do un colpetto all acceleratore che risale e tutto torna nella normalita' ma quando richiamo l auto ecco il problema si ripresenta rifaccio la stessa cosa contagiri a 5000 giri pedale acceleratore giu riesco ad accostarmi in una piazzola di sosta dove con le mani faccio risalire il pedale dell acceleratore che ritorna in posizione normale da notare che fumo bianco nn ne uscito anche perche ho avuto la prontezza subito di riprendere l acceleratore il tutto con il contagiri a 5000 nelle due volte sara' stato 5 max 7 secondi.
    Torno a casa e vado dal meccanico e gli spiego quello che successo e proviamo la macchina stesso percorso ma la macchina va una meraviglia lo lascio e mi dice che l auto e andata in autocombustione e che nn ce niente da preoccuparsi.Nn contento faccio circa 200 km con l auto portandola anche a punte di 200 lo so che nn e legale ma x strada nn cera nessuno ma l auto e andata benissimo volevo chiedervi a qualcuno e mai capitato una cosa simile in quanto nn sono tranquillo potreste aiutarmi grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Cerco centralina Alfa Romeo 156 JTD e JTDm 4 Marzo 2017
    Fortissimo fischio lato servizi. Alfa Romeo 156 TI 1.9JTD 16v JTD e JTDm 6 Febbraio 2017
    Problemi erogazione Alfa romeo 156 JTD e JTDm 30 Gennaio 2017

  3. Mah... il tuo racconto ha qualcosa che non quadra... se il motore è salito a 5000 g/m a che velocità sei arrivato?

    O è improvvisamente slittata la frizione o eri in terza...

    Comunque schiacciare la frizione se si blocca il pedale dell'acceleratore non è il massimo per il motore, sarebbe statomeglio "pestare" sul freno....

    Comunque accendi un cero a san limitatore! ;)
     
  4. Salve Maurizio e grazie per la risposta ma non .ero in 3a ero a circa 150km h ed ero in 5a ero appena rientrato dal sorpasso e tutto come ho descritto ho schiacciato il pedale della frizione perché se avrei inchiodato mi avrebbero tamponato ancora nn riesco a capire cosa sia potuto succedere nn me lo so spiegare
     
  5. Hai dei tappetini auto universali? Controlla il tappetino dell'auto, di solito è lui che blocca il pedale dell'acceleratore.
    E' successo a me più volte fino a quando non ho tagliato una parte di tappetino che andava a contrastare l'acceleratore quando lo premevo a tappeto.
    Al tuo "meccanico" insegna che le autoaccensioni non bloccano il pedale dell'acceleratore.
     
  6. Grazie per la risposta il tappetino e con il bordino ho controllato se la acceleratore si era incastrato ma nn era così era completamente libero tanto che nelle 2 volte lo richiamato una volta con il piede e un altra volta con la mano
     
  7. L'accelleratore è del tipo meccanico o elettronico?
     
  8. L acceleratore e' elettronico
     
  9. Fai parecche prove a motore spento e se noti impuntamenti dell'accelleratore sostituiscilo immediatamente.
     
    A Camionaro piace questo elemento.
  10. Grazie per la risposta ma nn credo sia imputabile alla acceleratore ma più a qualcosa che riguarda il pescaggio del serbatoio comunque domani la porto in officina Alfa e vediamo vi farò sapere
     
  11. Sbaglio o hai scritto questo.