Il quadro si spegne all' avviamento

Discussione in 'Elettronica' iniziata da Amentefredda, 14 Maggio 2019.

  1. Signori Buongiono,
    Sono il proprietario di una 4C Spider e mi e' successo un paio di volte che quando giro la chiave per avviare il motore il quadro si spenga, schermo nero e ovviamente la macchina non parte.
    La prima volta ho girato la chiave indietro, l' ho estratta e reinserita: il quadro si e' riacceso, perdendo pero' tutte le memorie a parte i km totali e riprovando l' accensione la macchina e' subito ripartita.
    Dopo un mese mi e' ricapitato di nuovo e ho dovuto lottare un 5 minuti per riaccendere la macchina.
    Ho riprovato piu' volte e il quadro mi si spegneva ho persino messo e tolto l' antifurto.
    Alla fine la macchina e' andata in moto (azzerando tutti i settaggi come data ora etc)
    Qualcun altro ha avuto un' esperienza simile?
    Come e' stata risolta?
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema illuminazione led quadro strumentazione Alfa Giulietta Elettronica 5 Ottobre 2015

  3. Il fatto che si spenga anche l'orologio è sicuramente una mancanza di tensione importante...

    Di certo dipende dal blocchetto della chiave come si potrebbe pemsare.

    Cerca il difetto nella batteria, morsetti della stessa, masse motore....
     
    A VURT e ziopalm piace questo messaggio.
  4. Dipende quasi sicuramente dalla batteria
     
    A ziopalm piace questo elemento.
  5. Mi autoquoto... volevo scrivere che di certo non dipende dal blocchetto ... o_O
     
    A VURT piace questo elemento.
  6. Ok quindi cambio la batteria
     
  7. Ah dimenticavo: Grazie per le risposte rapidissime.
     
  8. Anche a me successo sost. La batteria ed aveva solo 1 anno e mezzo ....4c la mangia la batteria ...
     
  9. Mah la mia batteria aveva 3 anni e la vettura e’ stata al coperto d’ inverno ma con temperature anche di -25C
    Comunque mi confermi che cambiata la batteria il difetto e’ sparito?
     
  10. La mia di batteria aveva un anno e mezzo ....sono andato ad accendere e non e ' partita , orologio azzerato , rigirato e' partita a fatica , si sentiva che era giù , fatto il test della batteria ed era da sostituire . Più avuto nessun problema .
     
  11. Ok batteria cambiata mo’ stiamo a vedere