Impianto raffreddamento help me

vito159

Alfista TOP
11 Luglio 2017
715
614
94
Regione
Sicilia
AlfaRomeo
159
Motore
2.4 jtdm 20v
Salve a tutti ho un grosso problema nella mia 159 2.4 , tutto è iniziato con la rottura di un tubicino che è attaccato nella parte superiore della valvola termostatica, temperatura 130 mi fermo metto l'acqua vado a casa sistemo il tubo e la macchina va bene, l'altro giorno dovevo fare 120 km dopo un bel pezzo di strada temperatura a 130 , mi fermo svito un pochino il tappo della vaschetta e ho notato che c'era molta pressione, ho notato che non usciva aria calda dalle bocchette, comunque la temperatura scende e riparto ma tutto il viaggio la temperatura ogni tanto tentava a salire, oggi ritorno dal viaggio e dopo un pochino provo ad accedere la stufa ma l'aria non usciva molto calda , dopo qualche secondo la temperatura risale svito un pochino il tappo e riparto, ma arrivando a casa mancava acqua , la ventola si accende. Io qualche mese fa avevo cambiato la valvola termostatica . Il mio dubbio è che la valvola difetta e a volte non apre .. secondo voi ? Ringrazio molto a chi mi risponderà
 

ziopalm

Super Alfista
2 Dicembre 2011
21,268
21,942
164
Praia a Mare (CS)
Regione
Calabria
AlfaRomeo
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
mett8 liquido nella vaschetta e vedi se si emulsiona...
il motore gira bene?
 

vito159

Alfista TOP
11 Luglio 2017
715
614
94
Regione
Sicilia
AlfaRomeo
159
Motore
2.4 jtdm 20v
Il motore gira bene . Quando sono arrivato mancava liquido e per oggi ho messo l'acqua.
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
24,070
14,249
164
Salerno
Regione
Campania
AlfaRomeo
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Hai un problema o alla pompa acqua oppure ti hanno montato una valvola termostatica non idonea o difettore. In ogni caso non hai circolazione dell’acqua nel motore
 

vito159

Alfista TOP
11 Luglio 2017
715
614
94
Regione
Sicilia
AlfaRomeo
159
Motore
2.4 jtdm 20v
Hai un problema o alla pompa acqua oppure ti hanno montato una valvola termostatica non idonea o difettore. In ogni caso non hai circolazione dell’acqua nel motore
La valvola termostatica è lei l'ho montata alcuni mesi fa , il problema è comparso adesso, forse c'è aria nel circuito gli ho dato una spurgata e adesso sembra ok, domani faccio la prova a spurgarla di nuovo e gli metto il liquido.
 
  • Like
Reactions: VURT

VURT

Massimo esperto in Rumori
21 Febbraio 2010
24,070
14,249
164
Salerno
Regione
Campania
AlfaRomeo
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Se dopo lo spurgo non dovesse funzionare, allora il problema è la pompa acqua. Facci sapere
 
  • Like
Reactions: ziopalm

vito159

Alfista TOP
11 Luglio 2017
715
614
94
Regione
Sicilia
AlfaRomeo
159
Motore
2.4 jtdm 20v
Se dopo lo spurgo non dovesse funzionare, allora il problema è la pompa acqua. Facci sapere
Io spero che non è la pompa perché è stata cambiata insieme alla distribuzione a dicembre.. domani la voglio spurgare di nuovo e speriamo ke si sistema.
 

vito159

Alfista TOP
11 Luglio 2017
715
614
94
Regione
Sicilia
AlfaRomeo
159
Motore
2.4 jtdm 20v
Oggi ho spurgato di nuovo l'impianto ho messo il liquido e sembra tutto ok. Oggi vado in autostrada e vediamo come si comporta .
 

vito159

Alfista TOP
11 Luglio 2017
715
614
94
Regione
Sicilia
AlfaRomeo
159
Motore
2.4 jtdm 20v
Niente da fare [emoji19] ho provato a stirare un pochino e la temperatura ad un tratto è salita di nuovo, quando succede nella vaschetta il liquido bolle e i tubi sono in pressione. Adesso ho letto un post con quasi gli stessi sintomi ,e il problema era la pompa che ad alta velocità girava a vuoto . Domani voglio provare a mettere la vecchia valvola termostatica aperta , se sale ancora credo che sia la pompa .