Lampeggio Spia Candelette

Stato
Discussione chiusa ad ulteriori risposte.

Sman

Alfista principiante
2 Agosto 2007
35
1
9
41
RM
Regione
Lazio
Alfa
156
Motore
1.9 JTD
Ciao a tutti.
Ho un piccolo problema, non grave ma fastidioso. A volte la spia delle candelette o preriscaldamento mi lampeggia per diversi secondi(anche + di 20 e anche se avvio il motore) ma la macchina non ha nessun tipo di problema.
Il meccanico mi aveva già resettato la spia tempo fa e aveva controllato le candelette senza trovare anomalie. Se non ricordo male l'errore era qulcosa riguardante "massa sulle candelette".
Potrebbe essere solamente un problema elettrico?Come risolverlo? Io dei meccanici non mi fido molto quando c'è di mezzo l'elettronica : dannaz :

Ciao
 
T

tenerone

Utente Cancellato
Sman ha detto:
Ciao a tutti.
Ho un piccolo problema, non grave ma fastidioso. A volte la spia delle candelette o preriscaldamento mi lampeggia per diversi secondi(anche + di 20 e anche se avvio il motore) ma la macchina non ha nessun tipo di problema.
Il meccanico mi aveva già resettato la spia tempo fa e aveva controllato le candelette senza trovare anomalie. Se non ricordo male l'errore era qulcosa riguardante "massa sulle candelette".
Potrebbe essere solamente un problema elettrico?Come risolverlo? Io dei meccanici non mi fido molto quando c'è di mezzo l'elettronica : dannaz :

Ciao
E fai bene a non fidarti, visto che colui che ti ha resettato non ha capito una cosa : PRIMA si fa la diagnosi con l'examiner, POI si risolve il problema (nel tuo caso una candeletta a massa), INFINE si resetta...

Resettare senza risolvere il problema a monte significa far ricomparire di nuovo l'errore... :aktion060:
 

devilpassion

Alfista principiante
4 Gennaio 2007
1,314
5
39
39
PA
Regione
Calabria
Alfa
147
Motore
1.9 JTD
Purtroppo la negligenza di alcuni meccanici fa davvero inorridire :cattive62nono:
 

Sman

Alfista principiante
2 Agosto 2007
35
1
9
41
RM
Regione
Lazio
Alfa
156
Motore
1.9 JTD
Il fatto è che lui ha verificato le candelette o almeno credo, con una specie di tester e risultavano ok. Quindi il problema sembrava risolto, per questo pensavo ad un falso contatto o qualcosa del genere cmq di natura elettrica(cablaggio) più che un problema ad una candeletta.
L'officina purtroppo la sceglie il concessionario presso cui ho la garanzia sull'usato, ma appena ho un po' di tempo cerco qualcuno capace, se avete qualcuno da consigliarmi a Roma ve ne sarei grato.
Grazie a tutti per le risposte.
Ciao
 
H

herbie

Utente Cancellato
io ho avuto lo stesso problema...ho messo 4 belle candelette nuove e tutto risolto...
 

Sman

Alfista principiante
2 Agosto 2007
35
1
9
41
RM
Regione
Lazio
Alfa
156
Motore
1.9 JTD
Salve ,piccolo aggiornamento.
Non sono sicuro .: sgrat :. ma penso di aver fatti tipo un reset della spia con la chiave di avviamento in varie posizioni. La spia si è spenta solo che continua a ripresentarsi il problema sporadicamente. Però si presenta solo dalla seconda accensione. Per esempio la mattina tutto ok, la sera quando esco dall'ufficio la spia lampeggia. Io continuo a pensare ad un problemino di natura elettrica, appena ho un po' di tempo passo in alfa e sento che mi dicono.
Se qualcno ha avuto lo stesso problema o ha una soluzione aspetto suggerimenti.
Ciao
 
H

herbie

Utente Cancellato
Sman ha detto:
Salve ,piccolo aggiornamento.
Non sono sicuro .: sgrat :. ma penso di aver fatti tipo un reset della spia con la chiave di avviamento in varie posizioni. La spia si è spenta solo che continua a ripresentarsi il problema sporadicamente. Però si presenta solo dalla seconda accensione. Per esempio la mattina tutto ok, la sera quando esco dall'ufficio la spia lampeggia. Io continuo a pensare ad un problemino di natura elettrica, appena ho un po' di tempo passo in alfa e sento che mi dicono.
Se qualcno ha avuto lo stesso problema o ha una soluzione aspetto suggerimenti.
Ciao
la stessa identica cosa che aveva la mia...cambiate le candelette tutto ok...
 

Sman

Alfista principiante
2 Agosto 2007
35
1
9
41
RM
Regione
Lazio
Alfa
156
Motore
1.9 JTD
si me l'hai detto anche prima, ma speravo in qualcosa di + economico :mecry: . Dai dimmi una bugia .: lol :.
Poi non so se le candelette sono in garanzia sull'usato, mi sembra di no
 
H

herbie

Utente Cancellato
Sman ha detto:
si me l'hai detto anche prima, ma speravo in qualcosa di + economico :mecry: . Dai dimmi una bugia .: lol :.
Poi non so se le candelette sono in garanzia sull'usato, mi sembra di no
ho speso 40 euro candelette bosch.....non poi cosi esagerato...
 

Vito

Alfista principiante
17 Settembre 2006
308
3
19
32
Se propio vuoi risparmiare, aspetta a cambiare le candelette finché fa un pó freddo e poi vedi. Se parte a colpo anche con temperaure poco superiori allo zero, é inutile cambiarle, altrimenti fallo al piú presto. Cmq ti consiglio di tenere i cavi per l'avviamento d'emergenza in macchina se decidi di aspettare.
 
Stato
Discussione chiusa ad ulteriori risposte.

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente