Livello insufficiente liquido freni spia

Discussione in 'Impianto Frenante' iniziata da Karl159, 8 Aprile 2020.

  1. Buonasera a tutti,
    due settimane fa ho portato la macchina, la mia ALFA 159 2.4 20v Cambio automatico, a far revisionare cambio, distribuzione e tagliando.
    La macchina va bene. L'unico problema è che adesso mi compare un messaggio di livello insufficiente liquido freni nonostante la vaschetta abbia tutti i livelli normali.
    Quale può essere il motivo?
    Ho notato che staccando lo spinotto del sensore dalla vaschetta il messaggio, ovviamente, scompare ma non vorrei che generasse qualche tipo di errore e/o problema all'impianto frenante e, quindi, rendere la macchina meno sicura.
    Attendo risposte da parte di qualcuno che mi possa aiutare.
    Grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Sostituzione liquido impianto frenante Impianto Frenante 1 Giugno 2012

  3. è il sensore/spinotto danneggiato. evidentemente lo stesso o il filo
    nella sua lunghezza ha preso qualche colpo di grazia
    durante le fasi di smontaggio e ri-assemblamento.
    purtroppo succede su vetture che hanno degli anni e si interviene con manutenzioni
    invasive come queste.

    magari te la cavi con un tappo nuovo compreso di sensore

    foto Livello insufficiente liquido freni spia - 1
     
    A alfiere 94-10 piace questo elemento.
  4. Grazie per la risposta. Ho avuto il sospetto anche io. Adesso provo a vedere cosa succede cambiando il sensore, altirmenti la porto dall'elettrauto e faccio sostituire il cavo.
     
  5. Hai qualche link per acquistare quel tappo?
     
  6. A alfiere 94-10 piace questo elemento.