MINIMO INSTABILE A CIRCA 60/65°C

Andrea.23

Alfista principiante
8 Novembre 2022
64
22
10
Regione
Piemonte
Alfa
Giulietta
Buongiorno,
sono proprietario di una giulietta 1.6 120cv del 2017 con 79000km.
Da qualche mese riscontravo il minimo altamente instabile a freddo (per circa 30-40 secondi) e poi si risolveva a caldo. Mi sono stati sostituiti il corpo farfallato, debimetro, sensore map, EGR ma il problema rimaneva, anzi peggiorava. Cambiando officina mi hanno detto che il problema non era in nessuna di quelle componenti, bensì era il collettore d'aspirazione. Appena sostituito il pezzo e rimontato tutto, era saltato fuori l'errore sulla centralina 'problema pressione barometrica'. mi hanno sostituito il sensore ed effettivamente il problema a freddo è quasi impercettibile, ogni tanto da un'irregolarità di 1 o 2 secondi appena accesa. Ma ora ho notato che mentre la macchina si sta scaldando e raggiunge intorno ai 60°, il minimo diventa irregolare.
Avevo anche notato che se utilizzavo lo start&stop, il clima e/o la radio ad un volume superiore a 20, il problema si accentuava.
Due volte (nello stesso giorno) in circa un mese di utilizzo dell'auto dopo la manutenzione, ho sentito un vuoto d'aria in accelerazione. In 6a ai 120km/h, schiaccio il pedale e ha un attimo di vuoto per poi accelerare. Questo è successo salendo dal mare verso il colle di Nava.. lo specifico perchè non vorrei che fosse proprio dovuto dal dislivello e dal cambio di pressione.

Qualcuno sa aiutarmi? Potrebbe essere la centralina che ha dei problemi?
 
  • Like
Reactions: igoroptik
Avevo anche notato che se utilizzavo lo start&stop, il clima e/o la radio ad un volume superiore a 20, il problema si accentuava.
Questa tua dichiarazione mi fa ipotizzare a un calo di tensione, dovuto a una batteria non proprio performante o a un alternatore che non carica bene la stessa.

Avete già controllato batteria e alternatore?
 
  • Like
Reactions: igoroptik
Buongiorno,
sono proprietario di una giulietta 1.6 120cv del 2017 con 79000km.
Da qualche mese riscontravo il minimo altamente instabile a freddo (per circa 30-40 secondi) e poi si risolveva a caldo. Mi sono stati sostituiti il corpo farfallato, debimetro, sensore map, EGR ma il problema rimaneva, anzi peggiorava. Cambiando officina mi hanno detto che il problema non era in nessuna di quelle componenti, bensì era il collettore d'aspirazione. Appena sostituito il pezzo e rimontato tutto, era saltato fuori l'errore sulla centralina 'problema pressione barometrica'. mi hanno sostituito il sensore ed effettivamente il problema a freddo è quasi impercettibile, ogni tanto da un'irregolarità di 1 o 2 secondi appena accesa. Ma ora ho notato che mentre la macchina si sta scaldando e raggiunge intorno ai 60°, il minimo diventa irregolare.
Avevo anche notato che se utilizzavo lo start&stop, il clima e/o la radio ad un volume superiore a 20, il problema si accentuava.
Due volte (nello stesso giorno) in circa un mese di utilizzo dell'auto dopo la manutenzione, ho sentito un vuoto d'aria in accelerazione. In 6a ai 120km/h, schiaccio il pedale e ha un attimo di vuoto per poi accelerare. Questo è successo salendo dal mare verso il colle di Nava.. lo specifico perchè non vorrei che fosse proprio dovuto dal dislivello e dal cambio di pressione.

Qualcuno sa aiutarmi? Potrebbe essere la centralina che ha dei problemi?
Io ho avuto lo stesso problema e da poco ho cambiato da solo l'intercooler, c'era una crepa nel intercooler. Ma tutto questo problema io non lo avuto dopo che ho cambiato il pezzo tutto e tornato come prima. Io non ho fatto nessun tipo di modifica alla centralina. Mi puoi dire quanto hai pagato per la sostituzione del intercooler.
DSC_0158.JPG
DSC_0160_1668771871643.JPG
 

Allegati

  • DSC_0157.JPG
    DSC_0157.JPG
    1 MB · Visualizzazioni: 80
  • DSC_0163.JPG
    DSC_0163.JPG
    926.9 KB · Visualizzazioni: 75
- Informazione Pubblicitaria -
Questa tua dichiarazione mi fa ipotizzare a un calo di tensione, dovuto a una batteria non proprio performante o a un alternatore che non carica bene la stessa.

Avete già controllato batteria e alternatore?
Batteria mi hanno detto che era nuova e da test risultava carica al 100% e performante al 100%, magari la faccio di nuovo verificare. L'alternatore non è stato verificato, penso per il fatto che la batteria risultasse al 100%...
Io ho avuto lo stesso problema e da poco ho cambiato da solo l'intercooler, c'era una crepa nel intercooler. Ma tutto questo problema io non lo avuto dopo che ho cambiato il pezzo tutto e tornato come prima. Io non ho fatto nessun tipo di modifica alla centralina. Mi puoi dire quanto hai pagato per la sostituzione del intercooler. Visualizza allegato 243017Visualizza allegato 243018
A me non è stato sostituito l'intercooler... diversi altri pezzi ma non l'intercooler quindi non saprei dirti
 
Batteria mi hanno detto che era nuova e da test risultava carica al 100% e performante al 100%, magari la faccio di nuovo verificare. L'alternatore non è stato verificato, penso per il fatto che la batteria risultasse al 100%...

A me non è stato sostituito l'intercooler... diversi altri pezzi ma non l'intercooler quindi non saprei dirti
Scusa ho sbagliato io, ma alla fine cosa aveva il collettore d'aspirazione?
 
Batteria mi hanno detto che era nuova e da test risultava carica al 100% e performante al 100%, magari la faccio di nuovo verificare. L'alternatore non è stato verificato, penso per il fatto che la batteria risultasse al 100%...
Naturalmente era solo un'ipotesi, da come descrivi sembra che ci sia un calo di tensione utilizzando gli accessori..
 
  • Like
Reactions: igoroptik
- Informazione Pubblicitaria -
Batteria mi hanno detto che era nuova e da test risultava carica al 100% e performante al 100%, magari la faccio di nuovo verificare. L'alternatore non è stato verificato, penso per il fatto che la batteria risultasse al 100%...

A me non è stato sostituito l'intercooler... diversi altri pezzi ma non l'intercooler quindi non saprei dirti
Immagino che non hai fatto nulla alla centralina? Nessuna modifica?
 
- Informazione Pubblicitaria -
Dici di provare a sostituire la batteria e vedere come si comporta?
Prima di cambiare un componente bisogna accertarsi che effettivamente vada sostituito, mi sembrava di aver capito che la batteria era stata controllata:
Batteria mi hanno detto che era nuova e da test risultava carica al 100% e performante al 100%, magari la faccio di nuovo verificare. L'alternatore non è stato verificato, penso per il fatto che la batteria risultasse al 100%...
 
X