My Alfa Connect

Fabiodng89

Nuovo Alfista
4 Aprile 2021
5
0
2
Regione
Campania
Alfa
Stelvio
Salve a tutti, sono nuovo del forum, vi scrivo per chiedere se anche voi da qualche settimana non riuscite ad effettuare l’accesso ai servizi My Alfa Connect sia da app che da sito.
Inoltre vorrei sapere se sulla Stelvio MY2020 è presente apple car play. Grazie
 
Ho appena provato da app. , si connette correttamente, l'unica cosa strana di questi giorni è che perde l'ordine della posizione degli elementi, penso risolveranno con il prossimo aggiornamento. Ciao.
 
  • Like
Reactions: Fabiodng89
Ho appena provato da app. , si connette correttamente, l'unica cosa strana di questi giorni è che perde l'ordine della posizione degli elementi, penso risolveranno con
Ho appena provato da app. , si connette correttamente, l'unica cosa strana di questi giorni è che perde l'ordine della posizione degli elementi, penso risolveranno con il prossimo aggiornamento. Ciao.

A me continua a rifiutare il login, spero come hai detto in una risoluzione nel prossimo aggiornamento. Grazie 👍🏻
 
Salve a tutti, sono nuovo del forum, vi scrivo per chiedere se anche voi da qualche settimana non riuscite ad effettuare l’accesso ai servizi My Alfa Connect sia da app che da sito.
Inoltre vorrei sapere se sulla Stelvio MY2020 è presente apple car play. Grazie
A me l'app sta funzionando normalmente
 
La Stelvio my 20 è dotata di Apple car play. Nella mia funziona perfettamente.
 
La mia è la veloce ma io ho un iphone 12 e alla voce apple car mi ha trovato la mia auto e comunque devi connettere il cellulare tramite cavetto alla presa usb che trovi nel porta oggetti centrale e ti spunta nel monitor della macchina la scritta apple car
 
La mia è la veloce ma io ho un iphone 12 e alla voce apple car mi ha trovato la mia auto e comunque devi connettere il cellulare tramite cavetto alla presa usb che trovi nel porta oggetti centrale e ti spunta nel monitor della macchina la scritta apple car
Ok ti ringrazio per l’informazione, domani proverò
 
Buonasera,
Stelvio 2020, da qualche giorno sull'app. android non si vede più la pressione delle gomme ma solo un generico ok, è solo mio il problema?
 
Pubblicità - Continua a leggere sotto
Buonasera,
Stelvio 2020, da qualche giorno sull'app. android non si vede più la pressione delle gomme ma solo un generico ok, è solo mio il problema?
Confermo, anch'io sono messo così , l'unica parte aggiornata è il gps
 
X