Possibile problema alla testata

graziano67

Alfista principiante
27 Maggio 2018
58
49
29
Regione
Veneto
Alfa
156
Motore
1.6 16v twinspark
Salve a tutti , vediamo se riesco a venirne a capo , espongo il mio problema.... ho il liquido raffreddamento che scande e sale nella vaschetta ,temperatura che balla tra gli 80- e i 110° va su e giù in continuazione .... radiatore nuovo, pompa acqua ok, valvola termostatica che cambio nel fine settimana( non credo sia da cambiare... lo faccio x scrupolo), questa sera ho fatto un paio di verifiche casalinghe.. cioè ho messo un guanto in lattice al posto del tappo della vaschetta acqua , motore a freddo acceso x 5 minuti con il risultato che non si è gonfiato, quindi escluderei un serio problema guarnizione testa ! poi ho tolto il guanto lasciato raffreddare motore e riempito fino all'orlo la vaschetta , acceso motore e ogni 30 secondi circa esce una bolla aria... quindi devo ricredermi sulla guarnizione testa , magari è un piccolo trafilamento ma cè... qualcuno ha avuto esperienza simile o mi può confermare ciò che credo? ringrazio anticipatamente 🫡
 
Io proverei a far svuotare completamente l'impianto, farli fare un ciclo di lavaggio e poi mix di paraflù nuovo e acqua distillata per escludere che ci sia aria nell'impianto. La valvola se si guasta solitamente o rimane chiusa o aperta, mentre la tua temp oscilla... non credo sia lei. Comunque per darti un confronto, ho il TS su 147 ed in 4/5 anni mai visto andare oltre i 90, al massimo scendere tipo a 87 a n metri di altezza in Trentino.

Se fosse la guarnizione testa, come prima cosa, dovrebbe consumare il paraflù.
 
Io proverei a far svuotare completamente l'impianto, farli fare un ciclo di lavaggio e poi mix di paraflù nuovo e acqua distillata per escludere che ci sia aria nell'impianto. La valvola se si guasta solitamente o rimane chiusa o aperta, mentre la tua temp oscilla... non credo sia lei. Comunque per darti un confronto, ho il TS su 147 ed in 4/5 anni mai visto andare oltre i 90, al massimo scendere tipo a 87 a n metri di altezza in Trentino.

Se fosse la guarnizione testa, come prima cosa, dovrebbe consumare il paraflù.
grazie della risposta

vladaleee , in effetti un po di liquido lo mangia , non esaggerato premetto, con il cambio radiatore la settimana scorsa ho messo il liquido nuovo e fatto diverse volte lo sfiatto aria !!! pensavo: non potrebbe essere lo scambiatore di calore intasatto ?​

 
lo scambiatore di calore intasatto ?

secondo me dovresti sentire degli odori interessanti in abitacolo e/o allo scarico, ma anche se fosse intasato la temperatura dovrebbe salire e non oscillare... assicurati che non ci siano perdite perché se mangia paraflù temo brutte notizie..
 
secondo me dovresti sentire degli odori interessanti in abitacolo e/o allo scarico, ma anche se fosse intasato la temperatura dovrebbe salire e non oscillare... assicurati che non ci siano perdite perché se mangia paraflù temo brutte notizie..
perdite 0, presumo una piccolissima trafilazione di liquido in un pistone, a volte si sente odore nello scarico tipo acqua a volte no... in abitacolo non si sente nulla... devo fare un'ulteriore prova per capire quale cilindro -i sono gli imputati... smonto bobine e mi costruisco uno strumento che va iniettare aria compressa in camera uno per vota... cosi dovrei capire tramite vaschetta qual'è l'imputato-i
 
Pubblicità - Continua a leggere sotto
RELD Tester di Guarnizione a Testa cilindrica, analizzatore CO2 per Acqua refrigerante Universale per Tutte Le Auto e Moto, Guarnizione Testata a Cilindro, Tester di perdite di CO2 per 50 Test. https://www.amazon.it/dp/B07RS3N98V/?tag=alfauto-21
Tester della guarnizione del cilindro, tester del rilevatore di perdite della guarnizione della testata del cilindro CO2 con 3 adattatori a baionetta Kit calibro Strumento automatico https://www.amazon.it/dp/B08H7Z5YHR/?tag=alfauto-21
il primo test lo avevo visto e sinceramente penso di comparlo.... il secondo funziona come test di compressione , giusto? in pratica fa più o meno il lavoro di quello autocostruito che ho intenzione di fare , ciao gigi:)
 
Io credo che il tuo problema è la guarnizione della testa..

Prova a macchina fredda e tappo del radiatore aperto, metti in moto e attendi che arrivi in temperatura monitorando la vaschetta, se esce fuori il liquido dalla vaschetta è al 100% la guarnizione della testa..
 
Io credo che il tuo problema è la guarnizione della testa..

Prova a macchina fredda e tappo del radiatore aperto, metti in moto e attendi che arrivi in temperatura monitorando la vaschetta, se esce fuori il liquido dalla vaschetta è al 100% la guarnizione della testa..
grazie antonio, questo è successo con il cambio del radiatore la settimana scorsa, addirittura non ritornava acqua nella vaschetta dal circuito, credo magari era solo aria nel circuito, temperatura arrivata a oltre 110° partita la ventola molto prima quando è tornata a 90 lo spenta piano piano ho aperto vaschetta che era al limite e ha fatto come bottiglia coca cola cssssssssss, raffreddandosi è ritornato normale, ho fatto ancora pochi sfiati e non è più risalita... evidentemente era aria !! comunque dopo seguo anche tua prova e sera ti aggiorno, grazie
 
  • Like
Reactions: Antonio156alfa
Pubblicità - Continua a leggere sotto
grazie antonio, questo è successo con il cambio del radiatore la settimana scorsa, addirittura non ritornava acqua nella vaschetta dal circuito, credo magari era solo aria nel circuito, temperatura arrivata a oltre 110° partita la ventola molto prima quando è tornata a 90 lo spenta piano piano ho aperto vaschetta che era al limite e ha fatto come bottiglia coca cola cssssssssss, raffreddandosi è ritornato normale, ho fatto ancora pochi sfiati e non è più risalita... evidentemente era aria !! comunque dopo seguo anche tua prova e sera ti aggiorno, grazie
Figurati
Certo potrebbe trattarsi anche di aria nel circuito..