Problema avviamento Alfa 147 TS

soudan

Nuovo Alfista
24 Gennaio 2008
8
1
4
49
RM
Regione
Lazio
Alfa
147
Motore
20/3/2002
salve a tutti ho una alfa 147 1° serie 1.6 105cv ho un problema a dir poco strano la makina non parte con il motorino d'avviamento parte solo a spinta provo a far partire girando la chiave scarica tutta la bateria ma non ne vuole saperne di partire il motorino d'avviamento gira regolare se la spingo parte subito "neanche 3 metri" e mi segnala con la relativa spia (avvaria sestema controllo motore) vado avanti dopo 10 menuti spengo e riaccendo parte come se niente fosse e non si accende la spia ma il giorno dopo solo a spinta la bateria è buona a qualcono gli mai capitato? che consiglio mi pò dare Grazie in anticipo "scusate l'errore ortografici sono straniero"
 
C

celicared

Utente Cancellato
il consiglio che ti posso dare è quello di passare in officina per tali errori, non sono comuni da tutti i giorni o meglio, non sono facilemte risolvibili senza adeguati supporti elettronici
 

soudan

Nuovo Alfista
24 Gennaio 2008
8
1
4
49
RM
Regione
Lazio
Alfa
147
Motore
20/3/2002
grazie per il consiglio; ma quello che non mi spiego come mai con la spinta parte e con il motorino d'avviamento no? dove è la defirenza
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
10
39
SS
Regione
Sardegna
Alfa
Motore
_
ma la macchina ha mai dato dei seganali quando la avviavi? che ne so dei tentennamenti, o a volte il motorino non dava segni di vita, oppure ci metteva un pò a metterla in moto.......insomma cose del genere?:decoccio:
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,395
3,107
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
La spia del code (immobilizair) si spegne regolarmente quando tenti di avviarla?:cool:
 

soudan

Nuovo Alfista
24 Gennaio 2008
8
1
4
49
RM
Regione
Lazio
Alfa
147
Motore
20/3/2002
la macchina non ha mai dato problemi ne mattina ne sera; il motorino d'avviamento è perfetto gira benissimo; la batteria è carica con il segno verde; quando accendo il quadro fa il test e si spigni tutto ok; non segniala nessuna avvaria; ma non vuole partire solo a spinta parte e segnala (avvaria sestema controllo motore) vado avanti dopo 10 menuti spengo e riaccendo parte come se niente fosse e non si accende la spia ma il giorno dopo solo a spinta mi vieni da pensare che sono le candele del'accenzione ma non sono seguro ;è vero che dal'otto candele 4 sono per l'accenzione quelli piccoli?

scusate una cosa non la capisco veramente perche stato cambiato il titolo della discussione? il motorino d'avviamento non centra nulla.
 
Ultima modifica da un moderatore:

teknomotion

Alfista Intermedio
6 Gennaio 2008
3,403
25
46
VA
Regione
Lombardia
Alfa
147
Motore
1.6 T.S. 120cv
L'auto non andrebbe mai fatta partire a spinta,pèotresti danneggiare irrimediabilmente il catalizzatore.. :WC:
Meglio se ti rechi in officina,potrebbero essere molte cose..candele,cavi,bobine..
 

soudan

Nuovo Alfista
24 Gennaio 2008
8
1
4
49
RM
Regione
Lazio
Alfa
147
Motore
20/3/2002
grazie; ma pensavo che qulcono gli fosse capitato una cosa dell genere ho sempre fatto da solo.
 

teknomotion

Alfista Intermedio
6 Gennaio 2008
3,403
25
46
VA
Regione
Lombardia
Alfa
147
Motore
1.6 T.S. 120cv
Non mi sembra un guasto molto comune..inoltre,con tutta l'elettronica che c'è,mi sembra un pò difficile il fai da te..
Se il catalizzatore si è rotto,costa € 1.200 come minimo,non far partire più l'auto a spinta,è meglio..
 

PeppeX87Br

Alfista principiante
30 Agosto 2008
295
3
19
33
BR
Regione
Puglia
Alfa
156
Motore
1.8 T.S. 144cv
Secondo me i motivi possono essere 2: o c'è qualche massa nell'impianto elettrico che non va bene o qualche corto (entrambi molto difficili). più probabile invece è la batteria che non va.. perchè, dal difetto che tu descrivi, sembra che manchi corrente di spunto, e quindi non riesce a far girare il motorino come si deve.. poi, a macchina accesa i problemi finiscono.. SI, il problema mi si è presentato anche a me, ma su di un'altra auto, ed era proprio la batteria.. (spero che sia quella!)
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente