Spia pressione olio

Greive

Nuovo Alfista
1 Luglio 2022
4
0
2
Regione
Lazio
Alfa
147
Salve a tutti, sono possessore di alfa 147 150 16v, praticamente ultimamente quando accelero un po sopra i 3000 giri il motore non accelera dandomi avaria pressione olio, però la cosa strana è che il motore non accelera però tutte le altre cose funzionano (cambio marcia lici ecc) poi spengo e riaccendo e torna tutto alla normalità, è una cosa che capita spesso ma non sempre, può essere il sensore da pulire o da cambiare?
 

Wolf147

Super Alfista
23 Novembre 2018
352
371
109
Regione
Puglia
Alfa
147
Motore
1.6 TwinSpark 105cv
Salve a tutti, sono possessore di alfa 147 150 16v, praticamente ultimamente quando accelero un po sopra i 3000 giri il motore non accelera dandomi avaria pressione olio, però la cosa strana è che il motore non accelera però tutte le altre cose funzionano (cambio marcia lici ecc) poi spengo e riaccendo e torna tutto alla normalità, è una cosa che capita spesso ma non sempre, può essere il sensore da pulire o da cambiare?
Sarebbe consigliabile una diagnosi sulla centralina per valutare eventuali errori.
 

gigivicenza

Super Alfista
9 Settembre 2016
7,302
6,394
164
44
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Potrebbe essere il sensore olio o centralina o altro.. controlla se la pressione arriva bene e c’è in tt le condizioni, poi si può passare a controllare elettronica ecc.. olio filtro sono sposto meno di 10 mila km?
 
  • Like
Reactions: Antonio156alfa

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
1,782
2,889
171
42
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Quanti kilometri?
Ultimo cambio olio?
 

Greive

Nuovo Alfista
1 Luglio 2022
4
0
2
Regione
Lazio
Alfa
147
Ne ha 200.000 ultimo tagliando l’ho fatto a 196.000km ma è passato quasi un anno..
Potrebbe essere il sensore olio o centralina o altro.. controlla se la pressione arriva bene e c’è in tt le condizioni, poi si può passare a controllare elettronica ecc.. olio filtro sono sposto meno di 10 mila km?
Io infatti pensavo fosse il sensore sporco perché lo fa raramente, ora sto aspettando di andaste dal meccanico e fare una diagnosi..
 

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
1,782
2,889
171
42
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Potrebbe trattarsi del sensore difettoso, cambia l'olio per sicurezza e filtro.
Facci sapere come va la diagnosi..
 

Greive

Nuovo Alfista
1 Luglio 2022
4
0
2
Regione
Lazio
Alfa
147
Va bene, appena faccio tutto ve lo dirò immediatamente..
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente