Tergicristallo non appoggia su vetro

selmondo

Alfista principiante
31 Agosto 2009
644
3
36
BS
Regione
Lombardia
Alfa
159
Motore
1.9 JTDm
Salve ragazzi,

è da anni che mi imbatto in questo problema: la parte in gomma dei tergicristalli non appoggia regolarmete sul parabrezza, quindi durante l'utilizzo ho sempre una o più zone che non vengono assolutamente spazzolate, o comunque spazzolate malissimo.
Nel corso del tempo ho montato spazzole di tutte le marche (Champion, Rhutten, Bosch, MagnetiMarelli, ecc...) tutte di tipo curvo ma non ho mai avuto un'aderenza coretta tra la spazzola ed il vetro e capita sempre in punti diversi del tergicristallo, sia con quella lato guida che passeggero.
Al momento ho delle spazzole della Marelli, hanno 4 mesi, anche loro stesso problema anche se solo su lato guida; non tocca il vetro per diversi centimetri sia nella parte iniziale che finale della spazzola, come ho cercato di far vedere dalle foto.
Ho controllato il braccio, è ben fissato e saldo, davvero non so a cosa può essere dovuto 😭 possibile che si sia rovinata la molla del braccetto, mi sembra assurdo.

Magari qualcuno ha avuto lo spesso problema ed è riuscito a risolvere!
 

Allegati

  • 20221005_145651.jpg
    20221005_145651.jpg
    99.3 KB · Visualizzazioni: 192
  • 20221005_145708.jpg
    20221005_145708.jpg
    58.6 KB · Visualizzazioni: 91
Forse perché devi le spazzole Aero non quelle che vedo in foto
 

Allegati

  • 0743280C-2D5D-4325-BC62-BBB160836C9F.jpeg
    0743280C-2D5D-4325-BC62-BBB160836C9F.jpeg
    62.1 KB · Visualizzazioni: 70
Pubblicità - Continua a leggere sotto
Ciao Vurt,

scusa la risposta dopo oltre un anno... sono risucito a risolvere il problema alla fine, non era il tipo di spazzola, (uso quelle curve) ma la lunghezza. Quelle che avevo erano leggermente più corte e sui lati non appoggiavano bene, ora ho preso quelli leggermente più lunghi e vanno benissimo!!
 
Pubblicità - Continua a leggere sotto