145 lampade fari anteriori

Stato
Discussione chiusa ad ulteriori risposte.

toni145

Nuovo Alfista
22 Ottobre 2007
11
0
1
sa
Regione
Campania
Alfa
159
Motore
1.9 jtdm 16v
come devo fare..spesso brucio le lampade anabbaglianti dei fari anteriori. Ho provato vari tipi di lampade ma la storia è sempre la stessa. Poi tempo fa mi si sono rotti gli attacchi dei portalampade all'interno dei fari e il mio elettrauto ha provveduto ad attaccarli in modo artigianale con delle viti. Qualcuno ha avuto il mio stesso problema?
 

lybra

Alfista principiante
15 Ottobre 2006
1,336
14
39
RM
Regione
Lazio
Alfa
Alfetta GTV
Re: lampade fari anteriori

ciao...

non mi sembra che tu ti sia presentato...

ti aspetto nella sezione dedicata alle presentazioni...

e poi...se usi la funzione "cerca" troverai molte risposte alle tue domande...

ciao
 

Vito

Alfista principiante
17 Settembre 2006
308
3
19
32
Re: lampade fari anteriori

In effetti questo tema é stato trattato diverse volte nel club ma visto che il topic non é stato chiuso cerco di darti un aiuto scrivendo qui. Il primo consiglio é quello di accendere/spegnere il motore sempre solo con le luci spente, cosí si evitano alcuni picchi di tensione micidiali per le lampadine. Il mio consiglio é - ma parlane anche con l'elettrauto é quello di verificare il regolatore di tensione. Se questa apparecchiatura presenta anomalie, allora quando il motore sale di giri la tensione che l'impianto elettrico riceve dal generatore - non essendo ridotta a 12V dal regolatore di tensione - aumenta notevolmente, riducendo drasticamente la durata delle lampadine. Questo guasto si puó verificare in due modi: 1. Di notte se acceleri a fondo (con una marcia non troppo alta) vedi che il fascio luminoso diventa molto piú intenso per poi stabilizzarsi. 2. Con il voltometro bisogna misurare la tensione ai due poli della batteria quando (a folle) acceleri alcune volte (anche bruscamente). Se ci sono dei picchi il problema é quello. Spero di esserti stato d'aiuto. Fammi sapere! Ciao!
 

toni145

Nuovo Alfista
22 Ottobre 2007
11
0
1
sa
Regione
Campania
Alfa
159
Motore
1.9 jtdm 16v
Re: lampade fari anteriori

Purtoppo il problema continua....avevo dimenticato di scrivere nel mio topic che le cose da te descritte il mio elettrauto le ha già verificate. Quello che pensiamo entrambi il problema è dovuto al filamento delle lampadine. Se sottoposte a forti scossoni dovuti alle strade sconnesse e ahimè le nostre strade italiane specie le urbane sono messe male, il filamento si rompe. Ps: accendo/spengo il motore sempre con le luci spente. Ciao e comunque grazie.
 

lybra

Alfista principiante
15 Ottobre 2006
1,336
14
39
RM
Regione
Lazio
Alfa
Alfetta GTV
Re: lampade fari anteriori

per altro consulta anche questi topic:

qui

qui

Qui chiudo :)
 
Stato
Discussione chiusa ad ulteriori risposte.

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente