146, all'improvviso nessun segnale di vita. La rottamo?

Pentaxx

Alfista Intermedio
17 Febbraio 2019
260
119
44
Regione
Puglia
Alfa
146
Motore
1.4
Altre Auto
Fiat panda -.-'
Ciao a tutti. Ieri sera alle 21 ho finalmente finito i lavori che mi hanno portato via più di 15 giorni di vita e quando finalmente l'ho provata a mettere in moto per spostarla, zero segnali di vita, pompa che non mette a pressione e spia code accesa. La cosa fa sorridere perché l' ultima messa in moto risale a ieri pomeriggio alle 18 e tutto funzionava regolarmente. Da lì in poi ho rimontato i tergicristalli, il filtro condizionatore ed una minigonna, ma non mi sembra che siano particolari che possono generare problemi di questo tipo (ironico). Sono davvero scoraggiato ed amareggiato.
 

fabiopk50

Alfista principiante
19 Aprile 2009
39
20
16
47
Livorno
Regione
Toscana
Alfa
146
Motore
1.4 Twin Spark
Altre Auto
Fiat 500L '69; Lancia Musa
ciao,
stato della batteria?
(se è rotto un elemento interno ti da presenza di 12V, ma non va oltre l'accensione di qualche spia; il motorino non si muove).
 

Pentaxx

Alfista Intermedio
17 Febbraio 2019
260
119
44
Regione
Puglia
Alfa
146
Motore
1.4
Altre Auto
Fiat panda -.-'
ciao,
stato della batteria?
(se è rotto un elemento interno ti da presenza di 12V, ma non va oltre l'accensione di qualche spia; il motorino non si muove).
No guarda, batteria perfetta... Il problema è molto più serio perché il quadro si accende, Ma si accende anche quella maledetta spia e la pompa non prova nemmeno ad andare in pressione. Non si sente partire nessun motorino, ed anche le spie del impianto a GPL, non danno nessun segnale di vita. Non so davvero cosa sia potuto succedere, per giunta senza toccare assolutamente nulla
 

Pentaxx

Alfista Intermedio
17 Febbraio 2019
260
119
44
Regione
Puglia
Alfa
146
Motore
1.4
Altre Auto
Fiat panda -.-'
Aggiornamento che sembra aquasi una barzelletta: o all'improvviso il morsetto negativo della batteria ha deciso di sporcarsi, o un affarino nero sopra sul filtro del condizionatore, è un segnalatore della centralina motore. Il cruscotto l'ho smontato totalmente,.ed in quella.zona non ho visto fili, quindi mi verrebbe da scartare la seconda ipotesi,.ma può essere che una morsettiera decide di sporcarsi all'improvviso, e per.fiint ain un modo così insensato? (Spie, luci alte/basse, ventola.condizionator, autoradio ed accendisigari ok, ma.pompa.che non va in pressione ed Alfa code in allarme?! Cose da pazzi. Ad ogni modo faccio ancora qualche prova
 

fabiopk50

Alfista principiante
19 Aprile 2009
39
20
16
47
Livorno
Regione
Toscana
Alfa
146
Motore
1.4 Twin Spark
Altre Auto
Fiat 500L '69; Lancia Musa
Immagino che tu abbia controllato i fusibili; prova a togliere e mettere i relè dalle morsettiere
(scusa se insisto, ma a me pare un problema di batteria con elemento in corto circuito).
Facci sapere e speriamo non sia niente di grave
 

Pentaxx

Alfista Intermedio
17 Febbraio 2019
260
119
44
Regione
Puglia
Alfa
146
Motore
1.4
Altre Auto
Fiat panda -.-'
Ciao,
Come dicevo sembra tutto rientrato inspiegabilmente, quindi o la batteria ha deciso di ossidare il negativo alle 18:00, o non so darmi spiegazioni. Certo è che ora funziona regolarmente.
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,393
3,107
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Ciao,
Come dicevo sembra tutto rientrato inspiegabilmente, quindi o la batteria ha deciso di ossidare il negativo alle 18:00, o non so darmi spiegazioni. Certo è che ora funziona regolarmente.
Tranquillo le auto quando non danno nessun segno di vita, a differenza del genere umano, di solito si tratta di banalità....

Basta un comune tester, opportunamente posizionato, per fargli una TAC e capire.... :p
 

Pentaxx

Alfista Intermedio
17 Febbraio 2019
260
119
44
Regione
Puglia
Alfa
146
Motore
1.4
Altre Auto
Fiat panda -.-'
Tranquillo le auto quando non danno nessun segno di vita, a differenza del genere umano, di solito si tratta di banalità....

Basta un comune tester, opportunamente posizionato, per fargli una TAC e capire.... :p
Eh, Maurizio.... Ero partico con il sostituire il motorino...son finito a tenela ferma per 20 giorni...oramai sembrava davvero una maledizione, anche se effettivamente molto dipende dal mio esagerato zelo. Ad ogni modo non ho davvero capito se era la batteria che improvvisamente ha deciso di sporcarsi (anche se i contatti erano pulitissimi e senza.traccia di ossido, o quel cappuccio nero sul condizionatore, o la semplice sfiga che mi perseguita. Di certo più della metà del tempo l''ho passata a sanare i danni fatti da meccanici e carrozzieri nel corso degli anni, e sia chiaro che quabdo mi toccava andarci, non sceglievo di certo quelli "da morti di fame", purtroppo però qui lavorano tutti da cani, c'è poco da fare.
 
  • Like
Reactions: kormrider

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente