146 - Problemi al gruppo frizione

af1sport

Alfista principiante
14 Novembre 2007
110
4
19
39
TA
Regione
Puglia
Alfa
155
Motore
alfa 155 sport 1.8 t.spark 16v
Salve a tutti , da pochi mesi sono vittima di un enigma strano sulla mia alfa , a volte quindi molto raramente il pedale della frizione scende giù , ho pensato ad un eventuale perdita sulla pompa del pedale oppure sulla pompa dello spingidisco ma noto che è asciutto e il liquido dei freni sta sempre al massimo , quindi suppongo che non sia una perdita , sto pensando di fare lo spurgo alla pompa della frizione forse si è creata qualche bolla d'aria poichè di recente ho modificato il ripartitore dei freni posteriori dei tamburi e siccome noto che il circuito è collegato entrambi sulla vaschetta dell'olio dei freni forse è per questo che si è creata la bolla e mi fa questo problema , voi che mi consigliate ? qualcuno di voi ha mai avuto lo stesso problema? inoltre non capisco come arrivare alla pompa dello spingidisco per fare lo spurgo in quanto si vede bene poco e sui motori Ts si trova sotto la valvola termostatica...! Grazie in anticipo ( ps - non voglio regalare soldi a meccanici anche perchè i lavori li ho sempre eseguiti io stesso e sinceramente non voglio che i meccanici dicono la pompa frizione alla fine si fregano quelle 50e ma alla fine non era la pompa!):decoccio:


andrea-cesenat: è stata fatta una discussione che descrive l'impianto della frizione utile come informazione
https://forum.clubalfa.it/schede-tecniche/72821-limpianto-della-frizione-delle-nostre-alfa.html
 
Ultima modifica da un moderatore:
re: Pompa frizione Alfa 145 1.4 TS

Attenzione potrebbe essere il cilindretto della frizione a volte perde ma l'olio rimane nel prapolvere e non te ne accorgi.
 
Re: Pompa frizione Alfa 145 1.4 TS

Attenzione potrebbe essere il cilindretto della frizione a volte perde ma l'olio rimane nel prapolvere e non te ne accorgi.


Cioè intendi il cilindretto sotto al pedale? , perchè se è quello lo cambio subito ma il problema noto che non è umido sul gommino almeno se c'era qualche perdita si doveva creare un po di umido d'olio, ma poi il problema e che non lo fa sempre lo fa raramente per questo stavo pensando ad un eventuale spurgo..
 
Re: Pompa frizione Alfa 145 1.4 TS

Potrebbe essere quello o il cilindretto sul cambio....x fare la prova alza il parapolvere con un cacciavitino spaccato fino... se esce dell'olio e lui sicuro... se nn esce prova a spurgarlo.
 
Re: Pompa frizione Alfa 145 1.4 TS

Stamani ho visitato 4 meccanici tra cui anche quelli autorizzati dell'alfa e c'è chi mi diceva il cilindretto sulla frizione e c'è chi mi diceva il cilindretto sotto al pedale , Alla fine visto la mia testa mi sono cimentato nel smontare il vano batteria , batteria ecc ed ho fatto lo spurgo adesso sembra che non fa più il difetto ! operazione compiuta :)
 
Re: Pompa frizione Alfa 145 1.4 TS

Stamani ho visitato 4 meccanici tra cui anche quelli autorizzati dell'alfa e c'è chi mi diceva il cilindretto sulla frizione e c'è chi mi diceva il cilindretto sotto al pedale , Alla fine visto la mia testa mi sono cimentato nel smontare il vano batteria , batteria ecc ed ho fatto lo spurgo adesso sembra che non fa più il difetto ! operazione compiuta :)
Le cose fatte da soli che funzionano gratificano molto di più...bravo ;)
 
Problema frizione 145 1.4: pedale molle

Ragazzi sono un pò "impaurito"...
stamattina quando ho acceso la macchina ho sentito il pedale della frizione morto:
3/4 di corsa libera e solo alla fine la frizione prende...

In pratica per 3/4 il pedale non ha il minimo mordente
e debbo fare pochi mm col piede per "staccare" la marcia.
La frizione è come fosse tutta in pochi mm di pedale.

Non vi dico gli scossoni a partire.
Il problema è che non ha mai fatto così.


Che può essere?
Vi ricordo che la mia è una 145 1.4 ts.
Grazie!
 
Re: Problema frizione 145 1.4: pedale molle

forse c è mancanza di olio nella pompa
 
Pubblicità - Continua a leggere sotto
Re: Pompa frizione Alfa 145 1.4 TS

ragazzi contnuiamo a postare tutto qui
 
X