AGGIORNAMENTO CENTRALINA CLIMATIZZATORE

Kelkome

Alfista principiante
12 Novembre 2020
589
88
29
Regione
Sardegna
Alfa
Giulia
Motore
2.200
È vero anche questo, potevo almeno sentire se si fosse avviato il climatizzatore ma purtroppo ero in cammino e non ne avevo la possibilità.. però credimi che ho riconosciuto il fatto che fosse aria del climatizzatore.. Sardegna pieno agosto 37 gradi esterni, percepiti 60 😃.. usciva aria gelida
il tuo è un modo un po empirico per capire se si è acceso il clima, se apri il cofano senti il compressore che si accende e allora puoi dire " si è acceso di nascosto " io non creedo che si accenda da solo se è escluso ....
[/QUOTE]
 

Kelkome

Alfista principiante
12 Novembre 2020
589
88
29
Regione
Sardegna
Alfa
Giulia
Motore
2.200
Ciao a tutti, avevo scritto qualche tempo fa.. ho notato uno strano funzionamento del mio climatizzatore.. quando accendo solamente la ventola, (ad esempio ieri per sbrinare il parabrezza) sento che si accende anche il climatizzatore ma non si illumina il suo led.. me ne accorgo sia dal tipo di aria che arriva dalle bocchette in quanto gelida, sia dal rumore del motore.. è veramente una lagna.. capita anche a voi?
 

Fantasma

Nuovo Alfista
22 Settembre 2020
13
23
4
Regione
Lombardia
Alfa
Giulia 2016
Motore
2.2 JTD
Altre Auto
Fiat 500 1.2 GPL
A me non è mai capitato. Ne prima ne dopo l'aggiornamento. Anzi se fa freddo come in questi giorni, l'aria calda arriva quasi subito nonostante il motore sia avviato da poco. Credo sia per via del pack clima freddo installato sul veicolo.
 

Kelkome

Alfista principiante
12 Novembre 2020
589
88
29
Regione
Sardegna
Alfa
Giulia
Motore
2.200
Anche la mia ha il pack clima freddo.. non so darmi risposta.. l’avevo notato qualche volta d’estate, mentre qualche giorno fa lo faceva di continuo, accendevo la ventola e partiva il clima (di nascosto) senza accendersi il led..
 

enzobig

Super Alfista
3 Novembre 2019
684
697
139
ceparana (sp)
UserMan
enzobig
Regione
Liguria
Alfa
Giulia
Motore
180 cv diesel
Altre Auto
fiat panda
Ciao a tutti, avevo scritto qualche tempo fa.. ho notato uno strano funzionamento del mio climatizzatore.. quando accendo solamente la ventola, (ad esempio ieri per sbrinare il parabrezza) sento che si accende anche il climatizzatore ma non si illumina il suo led.. me ne accorgo sia dal tipo di aria che arriva dalle bocchette in quanto gelida, sia dal rumore del motore.. è veramente una lagna.. capita anche a voi?
se per sbrinare il parabrezza hai premuto il tasto apposito è normale che si attivi il climatizzatore, deve inviare al vetro aria asciutta, e l'unico sistema è raffreddarla, ha un senso che non accenda il led, lei sta sbrinando il parabrezza, cosa che si fa normalmente in inverno, o comunque in condizioni con grande umidità all'interno, e accende il clima indipendentemente dalla temperatura impostata.
 
Ultima modifica:
  • Like
Reactions: Kelkome

Kelkome

Alfista principiante
12 Novembre 2020
589
88
29
Regione
Sardegna
Alfa
Giulia
Motore
2.200
No, ho solo acceso la ventola e indirizzato il flusso d’aria verso su, quindi verso il parabrezza..(o forse era già impostata verso l’alto) non ho premuto il tasto per sbrinare il parabrezza.. la temperatura era già impostata su LO, quindi minimo
se per sbrinare il parabrezza hai premuto il tasto apposito è normale che si attivi il climatizzatore, deve inviare al vetro aria asciutta, e l'unico sistema è raffreddarla, ha un senso che non accenda il led, lei sta sbrinando il parabrezza, cosa che si fa normalmente in inverno, o comunque in condizioni con grande umidità all'interno, e accende il clima indipendentemente dalla temperatura impostata.
 

Kelkome

Alfista principiante
12 Novembre 2020
589
88
29
Regione
Sardegna
Alfa
Giulia
Motore
2.200
Esatto..Questo mi è capitato mentre con la manopola della temperatura scendevo fino a LO con ventola accesa.. in quel caso mi si accendeva il climatizzatore ma mi si accendeva anche il led bainco
Che io sappia se la temperatura è su LO il clima si accende in automatico
 

enzobig

Super Alfista
3 Novembre 2019
684
697
139
ceparana (sp)
UserMan
enzobig
Regione
Liguria
Alfa
Giulia
Motore
180 cv diesel
Altre Auto
fiat panda
Esatto..Questo mi è capitato mentre con la manopola della temperatura scendevo fino a LO con ventola accesa.. in quel caso mi si accendeva il climatizzatore ma mi si accendeva anche il led bainco
appena possibile farò qualche prova, non ho mai fatto caso alla lucina, ora sono alle terme a ischia, e la macchina è in un parcheggio non proprio vicino
 
  • Like
Reactions: Kelkome

Kelkome

Alfista principiante
12 Novembre 2020
589
88
29
Regione
Sardegna
Alfa
Giulia
Motore
2.200
Grazie mi incuriosisce la cosa😊.. tra l’altro poco fa stavo smanettando e ho notato che il clima lo sento attivarsi senza che si accenda i led solo se non ho il ricircolò attivo e aziono la ventola.. se invece ho il ricircolò in manuale o automatico, e accendo la ventola, non parte il clima in modalità “nascosta”. Tutto questo in LOWN
appena possibile farò qualche prova, non ho mai fatto caso alla lucina, ora sono alle terme a ischia, e la macchina è in un parcheggio non proprio vicino
 
  • Like
Reactions: enzobig

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente