Alfa 145 t.s. - problemi di potenza e stabilità di regime - sensore di fase

Discussione in 'Twin spark' iniziata da MarcoS84, 22 Gennaio 2010.

  1. Re: Problema 1.4 t.s.

    giusto ma se ho ben capito tutto quello che deve fare non spende meno di 2000€ e non è poco..
     
  2. Re: Problema 1.4 t.s.

    La macchina ce l'ho da 6 mesi, c'ho fatto su l'impianto gpl e lo vorrei ammortizzare.. diciamo che se faccio anche le fasce sto apposto almeno per altri 100 mila km (4-5 anni).La spesa ancora non la so, ma non penso arriverò ai 2 mila.
    E comunque, al di là di tutto, non la cambierei mai perchè quà una volta speso ho il motore revisionato quasi completamente (candele e debimetro nuovi, distribuzione fatta, fasce nuove, frizione ok) quindi per i prossimi 5 anni faccio solo manutenzione ordinaria.. al max dovrò cambiare gli ammortizzatori!
    Mentre se ne prendo un'altra magari dopo 2 mesi ci devo mettere le mani! Considera che ste macchine sono delicate e per tenerle in piena efficenza necessitano di molte attenzioni e molti €€...
    Il boxer negli ultimi 80 mila km ha avuto un cambio candele e 3 cambi d'olio.. non l'ho mai risparmiato e nonostante tutto parte ancora al primo colpo (ne ha 180 mila in tutto) ::cop::
     
  3. Re: Problema 1.4 t.s.

    Esatto.. poi al di là delle fregature quando acquisti un'auto di 10 anni (sopratutto un ts) anche se è in buone condizioni è naturale che ci saranno da affrontare delle spese (una volta è il debimetro,un'altra la lamda, poi il variatore, le candele.. son cose che prima o poi vanno sostituite e portano via soldi).. ed il rischio che il motore ti abbandoni c'è sempre e comunque. A quel punto il gioco non vale la candela.
    Poi certo se uno dice la butto e ne faccio una nuova è un'altro discorso.
     
  4. Re: Problema 1.4 t.s.

    C'è del vero in quanto affermi anche se con calma si trovano occasioni..mio figlio ha acquistato da un privato una 156 del 2001 16 ts con distribuzione fatta ,gomme nuove ..e condizioni da vetrina ,54000km a 2500€ trapasso compreso...quindi..
     
  5. Re: Problema 1.4 t.s.

    vabbè è normale che certe occasioni esistono,però ci vuole anche un pò di fortuna:D
     
  6. Re: Problema 1.4 t.s.

    Tuo figlio ha avuto fortuna, anche io non mi sarei fatto sfuggire una 156 del genere a quel prezzo!
    Io 6 mesi fa quando ho preso questa non so quante 156 ho visto.. dato che la 145 ce l'avevo già volevo cambiare, e poi la 156 è indubbiamente una bella macchina.. ma attorno ai 3 mila euro ho trovato solo auto semi distrutte con una valanga di km.. che non mi hanno convinto. Chi ne aveva una messa bene se la faceva pagare dai 4.500 in su..
    Alla fine ho preso questa a 2600€ perchè come carrozzeria ed interni era messa bene, e se la meccanica (che è sempre un'incognita, anche su un'auto messa bene) teneva ok, altrimenti facevo il motore nuovo ma dopo sapevo di avere un'auto in ottime condizioni.
    Mentre se ne compravo una da 4500 dovevo sperare di non rompere niente.. altrimenti avrei sforato il budget che avevo considerato..

    Adesso aspetto il preventivo del meccanico per valutare se rifare o meno le fasce..
    Intanto ieri i primi 2-3 tentativi di accensione sono andati a vuoto... sarà causato dalla guarnizione che piscia acqua dentro il cilindro? :confused:
     
  7. Re: Problema 1.4 t.s.

    Stamattina ho chiamato il meccanico e il preventivo di massima è stato 1200€.. Glie la porto mercoledi.. Anche perchè ieri sera la macchina non andava, strappava e si spegneva.. fortunatamente ero vicino casa.
    Stamattina ho visto che l'acqua non c'era, ho aperto il tappo dell'olio e sotto c'era una poltiglia color nocciola, cosi ho controllato il livello dell'olio e infatti è salito molto... quindi in qualche modo mi trasuda acqua in coppa..
    E' un bel problema perchè non posso rabboccare acqua altrimenti mi cresce troppo il livello dell'olio. Sarà una bella avventura arrivare all'officina!:rolleyes:
     
  8. Re: Problema 1.4 t.s.

    marco io sò che la testata si brucia per eccessiva temperatura dell'acqua:confused:,ma a te era successo in precedenza che si alzava troppo la temperatura o è successo cosi' di colpo?
     
  9. Re: Problema 1.4 t.s.

    Guarda la temperatura non è andata mai sopra i 90.. ma anche adesso con la guarnizione cotta segna massimo 90. Quindi la temperatura di per sè non è un indicatore affidabile.
    Da quando l'ho presa ho notato il consumo di acqua ma li per li pensavo a qualche trafilaggio.. anche perchè la macchina andava bene.
    Solo la settimana scorsa quando ha iniziato a partire a 3 cilindri ho iniziato a pensare che la guarnizione era andata a farsi benedire. L'acqua entrava nel cilindro e all'avviamento partiva a 3, ma una volta espulsa il motore girava regolare.
    Però evidentemente questi giorni da qualche parte l'acqua ha iniziato ad entrare nel circuito di lubrificazione e quindi si è mescolata all'olio, facendone alzare il livello. E penso che sia per questo che ieri la macchina si spegneva.. il livello di olio era troppo alto :eek:
     
  10. Re: Problema 1.4 t.s.

    Aggiornamento.. la macchina è smontata e ora la testata è dall'officina rettifiche che se la tiene fino a giovedì. Quindi la macchina non sarà pronta prima della prossima settimana... :mad:
    :decoccio:
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa 145 GPL - Problema Accensione dopo aver avuto batteria esaurita Twin spark 1 Luglio 2011
fotografo alfa 145 piena di problemi !!! Twin spark 27 Dicembre 2009
Alfa 145 - Problemi elettronici debimetro e lampade. Twin spark 26 Aprile 2009