Alfa 146: muore durante la marcia poi scoppietta e riprende

TeDeCo

Nuovo Alfista
7 Giugno 2022
5
0
2
Regione
Veneto
Alfa
145
Ciao, io ho stesso identico Problema! Ho una 145 1.4 ts 16v. Benzina/gas. Va a colpi, non arriva a fare 4 mila giri e scoppia, cambiato candele cavi e bobine e niente, poi togliendo il plug del debimetro la machina va ma nn rimane in marcia lenta. Il problema è che il debimetro originale bosch costa 250 euro. Messo su un Delphi compatibile, ma la machina sbalza la miscela aria/benzina( anche il gas ) proverò il un’altro debimetro magari Marelli ( non cinese). Nn c’entra con il sensore giri, x che togliento il plug debimetro la machina arriva a fine giri ( 6000 rpm)
 

gigivicenza

Super Alfista
9 Settembre 2016
7,022
6,124
164
44
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Il debimetro ci vuole il suo bosch se monta quello gli altri vanno bene come no alla fine spendi meno con altro debimetro ma auto non va benissimo e quasi sicuramente consumi aumenta quindi spendi di più in ogni caso se c’è bosch metti in bosch e auto torna prestazioni al 100%…
 

Melo81

Alfista Megalomane
10 Maggio 2008
6,755
2,611
171
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Altre Auto
166 2.4 JTD
Ciao, io ho stesso identico Problema! Ho una 145 1.4 ts 16v. Benzina/gas. Va a colpi, non arriva a fare 4 mila giri e scoppia, cambiato candele cavi e bobine e niente, poi togliendo il plug del debimetro la machina va ma nn rimane in marcia lenta. Il problema è che il debimetro originale bosch costa 250 euro. Messo su un Delphi compatibile, ma la machina sbalza la miscela aria/benzina( anche il gas ) proverò il un’altro debimetro magari Marelli ( non cinese). Nn c’entra con il sensore giri, x che togliento il plug debimetro la machina arriva a fine giri ( 6000 rpm)
Metti il debimetro dei 1.6 1.8 2.0 e 1.9 jtd....bosch 0280218019
 
  • Like
Reactions: TeDeCo

Melo81

Alfista Megalomane
10 Maggio 2008
6,755
2,611
171
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Altre Auto
166 2.4 JTD
Hai provato e funziona?
Lo avevo sul mio vecchio 1.4...è perfetto, perché ha la rampa di misurazione leggermente più ampia quindi prende tutta quella che serve per il 1.4.
L'unica cosa che devi fare appena lo compri è smontarlo dal suo tubo ( che è più largo di quello del 1.4) e metterlo nel tuo del 1.4. Hai finito...
 
  • Like
Reactions: TeDeCo

Mia.Howze

Nuovo Alfista
3 Giugno 2022
2
1
4
Regione
Veneto
Alfa
146
Motore
1.4 twin spark
Forse ricordo male... sensori di giri sul cambio non ne ho mai visti anche perchè non avrebbe senso misurarli a valle della frizione. o_O

Probabilmente ti riferisci a quello sul monoblocco nei pressi del motorino d'avviamento e comunque se fosse in corto la macchina non partirebbe nemmeno..
Ti assicuro che impazzisce, va in corto ed è quello che causa il problema, comunque mi sono sbagliata ed è vicino al motorino d’avviamento. L’ho appena fatto sulla mia macchina perché mi dava lo stesso identico problema.
Non ho chiaro il concetto di "aprire", cosa c'entra l'air bag con la riparazione del sensore?
Non conosco la macchina ma gli airbag non erano almeno due, lato passeggero e sul volante? o_O
Nella mia ce n’è solo uno sul volante, ma i connettori tendono a fare l’ossido facendo accendere la spia degli airbag. Se non è accesa meglio per te ma se è accesa è solo un po’ di ossido. Non devi aprire l’airbag, devi aprire vicino al cambio dove ci sono tutti i connettori e pulirlo
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
14,869
4,139
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Ti assicuro che impazzisce, va in corto ed è quello che causa il problema, comunque mi sono sbagliata ed è vicino al motorino d’avviamento. L’ho appena fatto sulla mia macchina perché mi dava lo stesso identico problema.

La sonda è costituita da un piccolo avvolgimento che per una serie di ragioni si può guastare.
Le cause di solito sono da ricondurre alle vibrazioni e all'elevata temperatura che può raggiungere.
Questo di solito causa l'interruzione intermittente del sensonsore quando si scalda. Difficile che vada in corto.

Non devi aprire l’airbag, devi aprire vicino al cambio dove ci sono tutti i connettori e pulirlo

Per vicino al cambio tu probabilmente intendi la leva delle marce dove è posta la centralina. ;)
 

TeDeCo

Nuovo Alfista
7 Giugno 2022
5
0
2
Regione
Veneto
Alfa
145
allora sul plug che va al debimetro io ho come filo 1 e 5 : 7,04 Volt. che sarebbe per il circuito. Ma che sappia io deve essere 5 volt! E a macchina acesa arriva addirittura a 8,5 volt . Ne sai qualcosa??
 

entony88

Alfista principiante
16 Dicembre 2007
216
32
36
33
CT
Regione
Sicilia
Motore
1996
debimetro.jpg

allora sul plug che va al debimetro io ho come filo 1 e 5 : 7,04 Volt. che sarebbe per il circuito. Ma che sappia io deve essere 5 volt! E a macchina acesa arriva addirittura a 8,5 volt . Ne sai qualcosa??
Potrebbe esserti utile!
 
  • Like
Reactions: kormrider

TeDeCo

Nuovo Alfista
7 Giugno 2022
5
0
2
Regione
Veneto
Alfa
145
Grandissimo, grazie!!! Però il mio e con 5 fili .. magari hai anche quello???
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente