Alfa 156 1.6 ts - Cigolio all'accensione

Discussione in 'Twin spark' iniziata da alfagim87, 7 Aprile 2008.

  1. Ciao a tutti,
    ultimemente la mia 156 fa un capriccio alla prima accensione quotidiana. Appena si mette in moto "emette" per non più di un secondo un cigolio abbastanza rumoroso e fastidioso. Questo mi succede quando l'accendo la prima volta il mattino. Qualcuno ha avuto un problema simile al mio o sa dirmi di cosa si tratta????
    Ringrazio in anticipo...
    :decoccio:
     
  2. Sto caricando...


  3. Re: Alfa 156 - Fastidioso Cigolio all'accensione

    Cinghie.
    ciao
     
  4. Re: Alfa 156 - Fastidioso Cigolio all'accensione

    sono le cinghie...credo quella dei servizi.....di solito lo fanno o da nuove oppure quando è ora di cambiarla\e....vedi quanti km ed anni hanno...........

    ciao.
     
  5. Re: Alfa 156 - Fastidioso Cigolio all'accensione

    Cinta dei servizi,quanti km hanno e quanti anni?: good . :
     
  6. Re: Alfa 156 - Fastidioso Cigolio all'accensione

    c'è una pasta apposta da dar alla cinghia che elimina il rumore..
    potrebbe far il rumore perchè non hai il riparo motore e si è sporcata, mi è successo l'estate scorsa, sono andato avanti per un mese finchè ho risolto pulendo prima bene e poi stando attento..
     
  7. Re: Alfa 156 - Fastidioso Cigolio all'accensione


    Credo parecchi, visto l'officina autorizzata alla quale mi sono rivolto:mad:.... La vettura ha 104.000 Km circa e ben 10 anni sul groppone.

    Grazie per l'informazione e grazie a tutti per l'aiuto.... :decoccio:
     
  8. Re: Alfa 156 - Fastidioso Cigolio all'accensione

    Vedi quando è stata fatta la distribuzione l'ultima volta con cambio cinta servizi perchè se ha 10 anni molto probabilmente devi rifarla dato che nei TS va fatta a 60.000km o 5 anni: good . : ed ecco il motivo di perchè cigola se ha 5 anni: good . :
     
  9. Re: Alfa 156 - Fastidioso Cigolio all'accensione


    Grazie follia87,
    da quello che mi dici mi sa che so bell che passati 5 anni... Andro' a "tirare le orecchie a chi di competenza":rolleyes:.
    Un saluto :decoccio:
    E grazie ancora per il consiglio!
     
  10. Ciao a tutti. Ho sostituito 2 mesi fa la cinta servizi con tendicinghia ed anche quella della distribuzione con tutti i tendicinghia, pompa ecc. Anche a me capita al mattino di sentire il rumore di cigolio per circa 10-20 sec. Cosa potrebbe essere? Grazie
     
  11. ciao magari potrebbe essere un semplice cuscinetto, ad es quello di qualche tendicinghia o della pompa acqua...ma la macchina sta fuori o in box la notte?