[Alfa 156 1.8TS] Accensione a freddo stentata, ferma 7 gg parte all'istante

Discussione in 'Twin spark' iniziata da ChedCaJe, 25 Novembre 2013.

  1. Re: [Alfa 156 1.8TS] Accensione a freddo stentata, ferma 7 gg parte all'istant

    Ciao e grazie,

    l'auto di tuo padre una volta in moto come andava? Nel mio caso ad es. una volta accesa va benissimo.
    Spero davvero che possa essere il regolatore di pressione della benzina, ricordi per caso quanto hai speso?
     
  2. Re: [Alfa 156 1.8TS] Accensione a freddo stentata, ferma 7 gg parte all'istant

    Il mio impianto non mi permette di partire direttamente a GPL, se selezionato il gas si inserisce appena l'auto i 50 gradi.
    Pero' se non riesce a compensare a freddo come fa a partire bene dopo una settimana? In questo contesto si potrebbe inserire bene la benzina/gas che ingolfa qualcosa ed in 7 gg evapora
     
  3. Re: [Alfa 156 1.8TS] Accensione a freddo stentata, ferma 7 gg parte all'istant

    Ho chiamato il meccanico che ha rifatto il motore e mi ha detto di aver controllato anche il regolatore di pressione della benzina ed era ok... secondo lui e' un problema di elettronica, non so piu' che pesci pigliare
     
  4. Re: [Alfa 156 1.8TS] Accensione a freddo stentata, ferma 7 gg parte all'istant


    L'auto era sempre andata benissimo,a parte il fastidioso problema dell'accensione.Sinceramente non ricordo quanto era costato,perché me l'aveva finalmente sistemata in occasione di un tagliando tempo fa,dopo che ancora gli avevo rotto le palle perché riuscisse a sistemare sto problema.Lui ormai si era arreso,non sapeva più che fare.Infatti quando si accorse che era quello,rimase un po' stupito,inizialmente pensava che fosse ok.
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Motore alfa 147/156 Twin spark 5 Giugno 2019
Strano rumore motore alfa 156 e puzza bruciato clima Twin spark 15 Luglio 2018
Acquisto Alfa 156 per il tempo libero, voi che ne pensate? Twin spark 2 Settembre 2017