alfa 156 - buco di potenza dopo i 2000 giri

Discussione in 'JTD e JTDm' iniziata da alfasasinomio, 2 Dicembre 2007.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. #1 alfasasinomio, 2 Dicembre 2007
    Ultima modifica di un moderatore: 2 Dicembre 2007
    sulla mia 156 2.4 jtd 150 cv del 2003 intorno ai 2000 giri c'e un momentaneo calo di potenza ,come un vuoto,poi riprende a salire di giri,non è una bella sensazione ,perchè sembra che la macchina si fermi,in +in rilascio del gas si sente come uno sfiato.il computer ,però,non mi segnala alcuna anomalia.se qualcuno ha gia avuto questo problema,opp.qualcosa di simile può per cortesia aiutarmi.:blink:..grazie
     
  2. Sto caricando...


  3. allora ,ragazzi nessuno sa dirmi nulla ,la mia ipotesi,che ,è anche una speranza,èche ci sia qualchè tubicino forato/rotto che faccia perdere pressione ,o ,qualcosa del genere .dico questo perchè quando c'è il buco non si sente più neanche il sibilo della turbina.p.s.dimenticavo di dire che la cosa si verifca maggiormente in 4°marciamentre lo sfito si sente sopratutto in 2°marcia.aiutatemiiiiiii.......:Idea::confused:
     
  4. Ciao!

    Non vorrei depistarti ma é sicuro che la frizione non slitti? In questo caso i giri salgono, ma il tiro si sente poco o niente. (e il tachimetro resta fermo o addirittura scende).
     
  5. non credo proprio sia la frizione,perchè la macchina sale di giri regolarmente solo a 1900 giri,c'è proprio un attimo,in cui tende a fermarsi,per poi riprendere a salire di giri.
     
  6. Non ho mai sentito nessuno avere un problema del genere.....
    Per di più se il computer non rileva il problema......è davvero un rompicapo! :aktion072:
     
  7. allora ,tutto ok,problema risolto.fatta diagnosi,è stato riscontrato solo un errore,che mandava in protezione la centralina.cancellato l'errore,la macchina è tornata la bomba di sempre.:decoccio:
     
  8. perfetto...
    problema risolto...se nessuno si offende qui si chiude : good . :
     
Status Discussione:
Chiusa ad ulteriori risposte.