Alfa 156 - durante la frenata la vettura tende a spegnersi e il clima è ko.

REALITY73

Alfista principiante
6 Giugno 2010
229
12
26
48
BA
Regione
Puglia
Alfa
159
Motore
1900 JTDM 150CV
il sensore rilevamento giri alla mia 156 jtd e' stato sostitito un paio di giorni fa..
costo 50 euro..
come dice giustamente Gabriele 156 con l'examer si riescono ad individuare TUTTI i problemi???
 

Gabriele 156

Alfista principiante
4 Luglio 2010
834
16
19
SR
Regione
Sicilia
Alfa
156 Sw
Motore
2.0 JTS 170cv
mh... teoricamente entrambi i sensori di cui ho parlato (sensore giri e sensore sul debimetro), essendo appunto sensori, prevedono anche collegamenti e funzioni elettriche (invio segnali e rilevamenti alla centralina e sulla linea can). non so, sinceramente, come possano essere considerati e definiti in garanzia, riguardando funzioni prettamente meccaniche.



occhio che soprattutto il problema del sensore giri è molto frequente! quanti chilometri ha l'auto?

ci ho appena fatto 100.000 km da poco... :smiley_029: comunque i liquidi tutto ok, la ventola normale del radiatore ai 90°c parte tutto ok, solo il clima sembra F.....O:mad: e sta cosa ke si spegne cm se mancasse corrente appunto... cmq la distribuzione NON l'ho ancora fatta, dovrei farla tra qualche giorno, alla manutenzione programmata. . . . . ma non credo che sia la distribuzione, perchè quando si cammina normalmente (apparte il clima K.o. la macchina va alla grande... ma quando mi fermo si spegne non appena i giri motore diminuiscono... :smiley_029::smiley_029: così non va::cop:: cmq domattina la porto in officina e vediamo che e... spero sia solo questione di sensori e basta perchè i relè e fusibili funzionano TUTTI dal vano motori a quelli dentro l'auto :(

il sensore rilevamento giri alla mia 156 jtd e' stato sostitito un paio di giorni fa..
costo 50 euro..
come dice giustamente Gabriele 156 con l'examer si riescono ad individuare TUTTI i problemi???

appunto.. volevo capirlo anche io... perche e una rogna se poi aggiusto questo problema e a tempo 1 settimana ne esce fuori magari 1 altro... meglio risolverli tutti ora se si riescono ad individuare con l'examer... suppongo sia meglio far tutto e subito piuttosto che attendere... nel computer di bordo mi appare manutenzione programmata tra tot giorni tra laltro... che faccio faccio fare anche la manutenz prog. oppure prima sistemo questa cosa e dopo la manutenzione??:confused:

wow comunque noto che questo mio post sta avendo come dire.. "successo" ah ah ah ah comuqnue ragà qualcuno sa darmi delucidazioni??? puo' essere che magari sono gli spinotti scollegati che ho trovato vicino il fendinebbia lato guida e dietro il faro anteriore lato passeggiero?? avevo gia fatto 1 discussione al riguardo per cui EVITO di fare magari 1 specie di doppi post... x favore help :( sono a piedi da sabato :( non voglio rischiare di uscirci e poi far ancor piu danno :(
 
Ultima modifica da un moderatore:

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,281
3,045
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
wow comunque noto che questo mio post sta avendo come dire.. "successo" ah ah ah ah piu :(
Non montarti la testa è che in questo periodo, complice la calura, ci sono pochi post e allora si ca....ggia con queste banalità.... :smiley_001:

Inizialmente hai affermato che la macchina si spegne frenando adesso mi pare tu abbia aggiustato il tiro...

Allora ti dò io una diagnosi non bella... se non sbaglio la tua auto ha l'acceleratore "by wire" ossia comandato non dal vogare cavo in acciaio ma da cavi elettrici e relativa elettronica.
Il regime minimo è dato appunto da una "farfalla" elettronica, ecco potrebbe essere guasta.

Spera che qualcuno mi smentisca, c'è da non dormirci la notte... :rolleyes:

:decoccio:

:decoccio:
 

Gabriele 156

Alfista principiante
4 Luglio 2010
834
16
19
SR
Regione
Sicilia
Alfa
156 Sw
Motore
2.0 JTS 170cv
Non montarti la testa è che in questo periodo, complice la calura, ci sono pochi post e allora si ca....ggia con queste banalità.... :smiley_001:

Inizialmente hai affermato che la macchina si spegne frenando adesso mi pare tu abbia aggiustato il tiro...

Allora ti dò io una diagnosi non bella... se non sbaglio la tua auto ha l'acceleratore "by wire" ossia comandato non dal vogare cavo in acciaio ma da cavi elettrici e relativa elettronica.
Il regime minimo è dato appunto da una "farfalla" elettronica, ecco potrebbe essere guasta.

Spera che qualcuno mi smentisca, c'è da non dormirci la notte... :rolleyes:

:decoccio:

:decoccio:

ciao scusa apparte che non credo proprio sia una banalità cio' che mi e accaduto dato che ho rischiato di restare a piedi in autostrada nel bel mezzo dell'Italia:mad: e comunque dicevo tanto per "non piangere" il post ha successo ! !
comunque cos'è questa cosa elettronica di cui parli? come mai mi dici spero che qualcuno ti smentisca?? perchè é una cosa molto grave??? ps: non ho risolto nulla purtroppo :( :(:mecry:

1 ultima cosa per favore te lo chiedo... potresti darmi info riguardo sto l'acceleratore "by wire" ?? scusa io so da che mondo in mondo che gli accelleratori da auto a moto, a camion, son tutti col cavo in acciaio... cosa vuol dire questa cosa??? e che e la farfalla elettrica.. scusa l'ignoranza, lo ammetto, ma non ne capisco molto di meccanica :p al max ho potuto controllare se c'era corrente nei fusibili e relativi relè e li sta tutto ok.. e il minimo e il climatizzatore che sono K.o. :'-(
 
Ultima modifica da un moderatore:

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,281
3,045
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
1 ultima cosa per favore te lo chiedo... potresti darmi info riguardo sto l'acceleratore "by wire" ?? scusa io so da che mondo in mondo che gli acceleratori da auto a moto, a camion, son tutti col cavo in acciaio... cosa vuol dire questa cosa??? e che e la farfalla elettrica.. scusa l'ignoranza, lo ammetto, ma non ne capisco molto di meccanica :p al max ho potuto controllare se c'era corrente nei fusibili e relativi relè e li sta tutto ok.. e il minimo e il climatizzatore che sono K.o. :'-(
Da una decina d'anni soprattutto su auto di un certo pregio l'accceleratore classico a filo d'acciaio è stato sostituito da un doppio potenziometro sul pedale e un servomotore sulla valvola a farfalla.

Il vantaggio principale è che l'azione e reazione possono essere filtrate in maniera da ottenere, a seconda delle necessità, un comportamento sportivo, uno delicato e uno così così...:aktion086:

L'adozione pare possa contribuire a diminuire i consumi e le emissioni tant'è che credo sia presente dalle motorizzazioni Euro 3.

Non preoccuparti eccessivamente e utilizza la massima: se c'è rimedio di che ti preoccupi? Se non c'è è ancor meno importante preoccuparsi.... :eek:

Magari si tratta semplicemente di una massa allentata. :)

PS quando fai un messaggio e lo vuoi integrare/correggere hai tempo (mi pare) oltre 20 minuti, percio usa il tasto "EDITA" e modifica/aggiungi....


:decoccio:

:decoccio:
 
Ultima modifica da un moderatore:

Gabriele 156

Alfista principiante
4 Luglio 2010
834
16
19
SR
Regione
Sicilia
Alfa
156 Sw
Motore
2.0 JTS 170cv
Da una decina d'anni soprattutto su auto di un certo pregio l'accceleratore classico a filo d'acciaio è stato sostituito da un doppio potenziometro sul pedale e un servomotore sulla valvola a farfalla.

Il vantaggio principale è che l'azione e reazione possono essere filtrate in maniera da ottenere, a seconda delle necessità, un comportamento sportivo, uno delicato e uno così così...:aktion086:

L'adozione pare possa contribuire a diminuire i consumi e le emissioni tant'è che credo sia presente dalle motorizzazioni Euro 3.

Non preoccuparti eccessivamente e utilizza la massima: se c'è rimedio di che ti preoccupi? Se non c'è è ancor meno importante preoccuparsi.... :eek:

Magari si tratta semplicemente di una massa allentata. :)

PS quando fai un messaggio e lo vuoi integrare/correggere hai tempo (mi pare) oltre 20 minuti, percio usa il tasto "EDITA" e modifica/aggiungi....


:decoccio:

:decoccio:

cosa intendi dicendo utilizza la massima cmq io suppongo che il rimedio debba esserci credo... perche alla fin fine puo' capitare che si guasta un qualcosa credo... ma per il climatizzatore invece??? che mi dici??? e per i 2 spinotti staccati di cui parlavo prima??;) grazie, per l'aiuto e le nozioni che mi stai dando .:blink:.
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,281
3,045
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
cosa intendi dicendo utilizza la massima 2 spinotti staccati di cui parlavo prima?? l'aiuto e le .:blink:.
La massima era per allentare la tua tensione.... :eek:

Il fatto che non arrivi tensione al compressore significa poco, molti sono i passaggi prima che arrivi corrente lì.

Se vuoi te li elenco tutti ma tanto non ti serve a nulla... :grinser002:

Se vuoi il mio parere, di tutte le tue disavventure, quella che mi fà più pensare è la frizione che improvvisamente è diventata "molle"... :confused:

:decoccio:

:decoccio:
 

Gabriele 156

Alfista principiante
4 Luglio 2010
834
16
19
SR
Regione
Sicilia
Alfa
156 Sw
Motore
2.0 JTS 170cv
La massima era per allentare la tua tensione.... :eek:

Il fatto che non arrivi tensione al compressore significa poco, molti sono i passaggi prima che arrivi corrente lì.

Se vuoi te li elenco tutti ma tanto non ti serve a nulla... :grinser002:

Se vuoi il mio parere, di tutte le tue disavventure, quella che mi fà più pensare è la frizione che improvvisamente è diventata "molle"... :confused:

:decoccio:

:decoccio:

ESATTO ! ! ! ! allora ti spiego ero sul grande raccordo stradale di roma ke stavo per tornare e cn immenso INCA..AMENTO xke la macchina era senza aria condizionata e c'erano 37°c :eek: cmq e niente la per la per evitare di far spegnere la macchina( e stato difficile ma alcune volte son riuscito a tenerla in moto poche comunque) ho dovuto come dire... "giocare" spesso con la frizione accelleratore e freno tutti e 3 contemporaneamente e la in mezzo alla confusione e al caldo piu assurdo la frizione era MOLLISSIMA almeno fino a metà corsa del pedale era SERIAMENTE molla molla ke la si poteva schiacciare col mignolo CREDIMI ! ! ! ! poi dopo un pochetto di strada fatta a velocita, la temp e anche scesa e comunque la frizione e tornata nella norma.. cosa puo' essere secondo te??? mazza di problemi che mi son successi mi viene da piangere :( rielencando spia avaria sistema motore accesa fissa frizione molliccia minimo inesistente come se non ci fosse corrente :( senza climatizzatore a 27° ed il tutto CONTEMPORANEAMENTE tutte cose insieme nel giro di una sola notte che prima andava benissimo alla grande, poi la macchina e stata ferma una notte intera fino alle 13 piu o meno e poi di colpo PAM metto in moto 50 problemi nati dal NULLA piu NULLO ! ! ! dopo 1 viaggio semplicemente PERFETTO d'ANDATA il ritorno è stata 1 AGONIA ! ! ! credimi :smiley_029:

comunque ragazzuoli mo vado a dormire.. domani portero' la My Alfona a revisione e vi dirò la prima diagnosi del meccanico cosi a vista d'occhio ;) anche perche tuttavia posso chiedervi tutto e la qualunque, comunque sia alla fine devo pur sempre portarla al meccanico perche son troppi problemi tutti assieme, finche era cosa di autoradio o cs simili, sapevo cavarmela da me, o fusibili o relè o magari aggiungere qualche luce di cortesia :p ma questo non e lavoro per me per cui domattina vedremo la porto la e vediamo come va ! ! ! ragazzuoli vi auguro 1 buona notte a tutti e grazie mille per gli ottimi consigli che date in questo MAGNIFICO forum ! ! ! ! io vi ho trovato cercando su google, poi pian piano ho notato le vostre discussioni anche riguardo altri argomenti e devo dir son stati UTILISSIMI ! ! ! per cui ho deciso di iwscrivermi perche da me considerato 1 FORUM MOLTO SERIO ! ! ! istruttivo ed intelligente, pieno di gente magnifica, pronta ad aiutare e consigliare il prossimo pur essendo a distanza ;) grandi davvero complimenti a tutti i moderatori ed amministratori ed a gli iscritti del forum ;) in Gamba ragazzuoli ;) Ps: volevo chiedervi 1 ultima cosa alla quale NESSUNO ha mai risposto... avevo giafatto 1 post al riguardo, da 1 altra parte, comunque non so magari centra qualcosa con tutti sti problemi miei.. poi non so allora nel vano motore in basso sul fendi lato guida, proprio accanto al fendi ci sta 1 spinotto tale e quale identico a quello del fendi, ma STACCATO ! ! ! ! dove e cosa ci va messo in quello spinotto??? lo collegato al fendi facendo varie prove ma nulla non va e credetemi hop fatto TUTTE le prove immaginabili :p un ultima cosa VANO MOTORE faro lato passeggiero proprio dietro ci sta 1 altro spinotto molto piu piccolo del precendente sempre staccato dove va anchesso??? centra qualcosa con i miei problemi? se si perche? e se no, a che beep servono sti spinotti staccati? perche per esserci credo che servino a qualcosa... cia baci v faro' comunque sapere domani com'è andata con la my alfona ;) voi se potete rispondete a queste domande... se ci fate caso sti spinotti nelle sport wagon c stanno in tutte.. ho verificato da me in altre 2 sport bah e anche i relativi padroni sn rimasti sbigottiti e sbalorditi :eek: ciao bacioni notte e grazzie di vero cuore del tempo concessomi ciao attendero' risposte ;)
 
Ultima modifica da un moderatore:

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,281
3,045
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Secondo te c'era un nesso tra motore che si spegne e frizione "molle"?

Ipotizzo che sia entrata aria nel circuito della frizione e che la corsa residua non fosse sufficiente a staccare, da ciò lo spegnimento del motore...

Dopo una certo numero di azionamenti, la bolla d'aria come è entrata se n'è fuoriuscita...

:decoccio:
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente