Altoparlanti a tratti non funzionano / Contatto su apertura portiera - Alfa 156

Discussione in 'Radio e Navigazione' iniziata da David 78, 24 Maggio 2008.

  1. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    sono d'accordo che potrebbe essere un problema di contatti... ma come mai a volte nella mia questo non basta e devo sollevare parecchio il volume e l'audio ritorna...???
     
  2. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    Esattamente Gecco, io devo fare la stessa cosa! Alzare il volume di parecchio per ripristinare l'audio.....grazie per le foto ragazzi, ma credo davvero che io questo lavoro non so se sono capica di farlo.......il meccanico alfa può farlo?
     
  3. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    david: i collegamenti della 156 sono leggermente diversi da quelli rappresentati nelle foto..
    l'attacco sul lato interno della portiera è tondo, devi tirar giù la fascetta nera attorno all'involucro stesso, questo inibisce l'attacco e si sfila dalla presa.
    io l'ho fatto ma non gli ho spruzzato nulla perchè sembrava che i contatti erano belli puliti...
    se non te la senti di farlo tu puoi rivolgerti ad un elettrauto di fiducia e in 5 minuti te la sistema.
    se poi hai la possibilità il mecc alfa lo fa ancora meglio... ma ti assicuro non c'è nulla di difficoltoso sia per il meccanico che x l'elettrauto..
    ciao
     
  4. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    Ragazzi,un piccolo difetto che ho notato io è che il fenomeno succede principalmente con il bose. A me succedeva la stessa cosa,morale della favola se avete il bose,date una controllata ai cablaggi e alle saldature dell'ampli. Tenendolo in cappelliera subisce fastidiosamente il sole d'estate con conseguente riscaldamento dell'ampli e alcune volte partono le saldature.
     
  5. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    .... già fatto..!! non so se mi sono spiegato, se fosse un problema di contatti come dici.. come mai allora sollevando il volume della radio torna tutto aposto..!!!??? il problema potrebbe essere altro, ma non so veramente cosa..!!
     
  6. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    E' successo anche a me... un pò di pulisci-contatti sul connettore e funziona tutto alla perfezione!
     
  7. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    forse torna tutto a posto per le vibrazioni,credo io , potrebbero essere difettosi i connettori?il mio non è bose
     
  8. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    Ciao,
    Anche io ho lo stesso problema sulle 4 casse...a turno random non si sente. Un bottarella o alzando il volume e ripartono.Sostituendo le casse non si risolve. Secondo me rimane il discorso di verificare i contatti sul connettore della portiera. Aprendo la porta a volte dalla cassa non si sente più....
     
  9. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    io ho risolto svitando il connettore nella giunzione delle partiere e spruzzando un ottimo antiossidante per connettori
     
  10. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    Ciao, avendo lo stesso problema (credo) vorrei sapere dettagliatamente come si controllano questi contatti.
    Io mi riferisco, nel particolare, alle casse posteriori: la mia 'gracchia' invece di 'suonare' solo nel posteriore sinistro, la parvenza è quella di un cattivo contatto.
    Per controllare apputno tali contatti, devo:
    1-aprire la portella
    2-scoprire i contatti; come faccio? si trovano sotto quel passante in gomma? come si scoprono?
    3-una volta scoperti devo spruzzare il disossidante x contatti, dove lo trovo?
    Grazie in anticipo
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Altoparlante posteriore Radio e Navigazione 16 Maggio 2019
Sostituzione altoparlanti + satelliti Radio e Navigazione 4 Novembre 2013
Sostituzione altoparlanti alfa romeo 156 Radio e Navigazione 24 Agosto 2012