Altoparlanti a tratti non funzionano / Contatto su apertura portiera - Alfa 156

Discussione in 'Radio e Navigazione' iniziata da David 78, 24 Maggio 2008.

  1. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    Anch'io ho un problema con i 4 altoparlanti anteriori. Il suono a volte sparisce improvvisamente ed allo stesso modo ritorna. Altre volte per ripristare il funzionamento delle casse devo alzare il volume e/o aprire la portiera.
    Al prossimo tagliando li facciamo mettere a posto. :decoccio:
     
  2. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    ciao ragazzi anche io ho lo stesso problema sulla mia 156 anno 2004 il problema non sta nel connettore della cassa ne su quelli dello stereo sta sicuramente sul connettore dello sportello...sapete dirmi come si fa a tirar fuori per spruzzare un pulisci contatti?
     
  3. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    apri lo sportello, giri la ghiera come se svitassi e tiri il connettore....ti consiglio a sportello mezzo aperto per reinserirlo
     
  4. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    ehm....sarà, ma mica mi è riuscito! ammetto la mia disconoscenza ed inesperienza.
    Cmq aprendo lo sportello vedo una specie di ghiera grigio chiara, credo sia quella che devo girare, ma non riesco a capire dove e come girarla per toglierla.
    Se aveste delle foto e poteste dare delle info dettagliate tipo: "svitare i connettori casse for dummies" ve ne sarei grato.
    Ciao
     
  5. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    La cosa strana è che il problema era sparito durante la stagione invernale ed è ricomparso con il cado.
     
  6. re: Altoparlanti a tratti non funzionano / Contatto apertura portiera - Alfa 156

    io alla fine ho capito come funzionano e fin'ora gli ho aperti un paio di volte, a sportello spalancato basta tirare verso il basso la ghiera grigio chiara per staccarli, per ri attaccarli basta avvicinare i contatti ed spingere gli uni verso gli altri, scattano in posizione da soli, poi si tira su la ghiera.
    Cmq la seconda volta che gli ho aperti ho dato una bella spruzzata abbondante di spray x contatti ed ora vanno perfettamente.
     
  7. Re: Altoparlanti a tratti non funzionano / Contatto su apertura portiera - Alfa

    infatti è tutto un innesto dettato dalla rotazione della ghiera. Tiri verso il basso la fascetta grigia ed il contatto si sgancia, ed invece, quando vuoi riattaccarli, li avvicini a portiera spalancata, spingi verso l'alto e si innestano. Poi spingi bene ed è fatta
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Altoparlante posteriore Radio e Navigazione 16 Maggio 2019
Sostituzione altoparlanti + satelliti Radio e Navigazione 4 Novembre 2013
Sostituzione altoparlanti alfa romeo 156 Radio e Navigazione 24 Agosto 2012