Antifurto, problema elettrico?

Stato
Discussione chiusa ad ulteriori risposte.

appostosemo

Nuovo Alfista
29 Novembre 2007
1
0
1
59
tp
Regione
Sicilia
Alfa
164
Motore
2500 td
Nella mia 164 super 2.5 td del 1995 avviena qualcosa di strano, ad ogni accensione si attivano le quattro frecce che restano accese per un pò di tempo prima di spegnersi e consentire l'uso delle frecce singole. Ho notato che sul piantone è sempre lampeggiante una spia rossa che sembrerebbe dell'antifurto, la cui centralina però non ho trovato nel baule posteriore a sinistra, per come indicato nel libretto di uso e manutenzione. Il venditore mi ha dato un malconcio e non funzionante telecomando dell'antifurto originale ed anche il mio elettrauto a prima vista non ha saputo che fare.
Chiedo aiuto a voi. :confused:
 
Ultima modifica da un moderatore:
Re: problema elettrico?

Può darsi che hanno solamente messo in su una spia rossa lampeggiante :confused:
Dare l'idea che ci sia un'installazione d'antifurto in macchina.

Oppure il vecchio proprietario si è ripreso l'antifurto lasciando un su la spia rossa.
 
Re: problema elettrico?

buonasera scusami se non so rispondere al tuo quesito ma ho un bisogno assoluto del libretto di uso e manutenzione della 164 super 2500 td se potessi postarmelo in qualche modo te ne sarei infinitamente grato..ringrazio anticipatamente distinti saluti da andrea
 
Re: problema elettrico?

Se si accendono le frecce probabilmente aveva l'antifurto. Comunque la centraline dell'antifurto sulla 164 era nel baule. Apri il cofano posteriore e guardi a destra. Dovresti trovarla lì sotto il rivestimento. C'era anche una piccola apertura che ti permetteva di raggiungere il comando a chiave della centralina.
ciao
 
Pubblicità - Continua a leggere sotto
Avrà risolto ... Chiudo io Pietro ! ;)
 
Stato
Discussione chiusa ad ulteriori risposte.
X