avaria controllo motore alfa gt 1.9

davide9875

Alfista principiante
10 Ottobre 2008
81
0
6
31
At
Regione
Piemonte
AlfaRomeo
GT
Motore
1,9 jtdm
ciao dispongo di un alfa gt 1.9.. ho un problema.. dopo aver cambiato il sensore dei giri ( non lato distribuzione) lo cambiato per precauzione, uso la macchina senza problemi per qualche giorno,, faccio il rifornimento come sempre e mettendo in moto visualizza il messaggio avaria controllo motore, la macchina pero non ha nessun problema va perfettamente, ora ritorno dall'elettrauto esegue la diagnosi, e visualizza un errore nel sul sensore giri lato distribuzione( non mi fido molto pero) cancellato l'errore la macchina va perfettamente senza nessun problema, dopo qualche giorno rieffettuo il rifornimento e compare lo stesso il messaggio di avaria,, cosa potrebbe essere??? grazie
 

turbodiesel

Alfista Intermedio
6 Settembre 2010
1,439
31
49
UD
Regione
Friuli-Venezia Giulia
AlfaRomeo
159
Motore
2.0 170 cv vitamin+
Potrebbe essere... il sensore di giri lato distribuzione visto che l'errore viene da li! Son 40 euro.
 

davide9875

Alfista principiante
10 Ottobre 2008
81
0
6
31
At
Regione
Piemonte
AlfaRomeo
GT
Motore
1,9 jtdm
Potrebbe essere... il sensore di giri lato distribuzione visto che l'errore viene da li! Son 40 euro.


riefettuando un altra diagnosi da un altro elettrauto ( secondo me piu onesto) risulta l'errore sensore dei giri non lato distribuzione. ma quello appena cambiato
 

Ashes_Of_Souls

Alfista principiante
21 Marzo 2013
181
13
19
35
AP
Regione
Marche
AlfaRomeo
Giulietta
Motore
1.6 Jtdm-2 105cv Distinctive
giusto la settimana scorsa ho avuto questo problema, nel mio caso era il sensore della turbina e l'interruttore frizione...
 

davide9875

Alfista principiante
10 Ottobre 2008
81
0
6
31
At
Regione
Piemonte
AlfaRomeo
GT
Motore
1,9 jtdm
giusto la settimana scorsa ho avuto questo problema, nel mio caso era il sensore della turbina e l'interruttore frizione...


interruttore gia sostituito... il problema che il vecchio elettrauto aveva sostiuito il sensore con un sensore non originale
 

Ashes_Of_Souls

Alfista principiante
21 Marzo 2013
181
13
19
35
AP
Regione
Marche
AlfaRomeo
Giulietta
Motore
1.6 Jtdm-2 105cv Distinctive
tu perche abiti lontanissimo! sennò ti portavo da un meccanico amico mio :-(