Avaria sensore posizione pedale della frizione

Redriders

Alfista principiante
16 Ottobre 2017
92
12
9
Regione
Campania
Alfa
Mi.To
Motore
1.4 TB-GPL 120 cv
Buonasera, oggi mi si è accesa la spia motore, sono andato dal meccanico e dopo aver effettuato la diagnosi mi dava un errore al sensore di posizione del pedale della frizione. Visto che la spia si era spenta da sola e testando la frizione con la diagnosi sembrava tutto apposto, mi ha cancellato l’errore, dovrebbe essere risolto ma mi ha detto che comunque si deve cambiare. Voi che ne dite? È mai successo a qualcuno?
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,830
3,344
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Buonasera, oggi mi si è accesa la spia motore, sono andato dal meccanico e dopo aver effettuato la diagnosi mi dava un errore al sensore di posizione del pedale della frizione. Visto che la spia si era spenta da sola e testando la frizione con la diagnosi sembrava tutto apposto, mi ha cancellato l’errore, dovrebbe essere risolto ma mi ha detto che comunque si deve cambiare. Voi che ne dite? È mai successo a qualcuno?
Può trattarsi di un'anomalia "intermittente" ovvero un falso contatto che si presenta in alcune condizioni e che magari non si ripresenta più.

Ti consiglio di utilizzare l'auto normalmente e se si ripresenta, sostituire l'interruttore.

Tra l'altro, mi par di capire che sei andato dal meccanico perchè si è accesa la spia, non perchè hai notato qualche irregolarita nel funzionamento dell'auto.
 

Redriders

Alfista principiante
16 Ottobre 2017
92
12
9
Regione
Campania
Alfa
Mi.To
Motore
1.4 TB-GPL 120 cv
Può trattarsi di un'anomalia "intermittente" ovvero un falso contatto che si presenta in alcune condizioni e che magari non si ripresenta più.

Ti consiglio di utilizzare l'auto normalmente e se si ripresenta, sostituire l'interruttore.

Tra l'altro, mi par di capire che sei andato dal meccanico perchè si è accesa la spia, non perchè hai notato qualche irregolarita nel funzionamento dell'auto.
Ciao M@urizio, si ho visto la spia e sono andato, ma il funzionamento sembrava normale, infatti dalla diagnosi usciva risultato positivo per il funzionamento. Ho fatto resettare l'errore e vediamo, se esce di nuovo glielo faccio sostituire, anche perché con quella spia accesa non funziona nemmeno il sistema DNA.
 

Dario2502

Alfista principiante
26 Gennaio 2017
66
14
9
Regione
Campania
Alfa
Giulietta
Motore
1.4 TB GPL
ciao,
ti sei è più presentato l'errore?
A me sta uscendo mediamente ogni settimana.
Va sostituito il pedale della frizione?
 
  • Like
Reactions: Redriders

Redriders

Alfista principiante
16 Ottobre 2017
92
12
9
Regione
Campania
Alfa
Mi.To
Motore
1.4 TB-GPL 120 cv
ciao,
ti sei è più presentato l'errore?
A me sta uscendo mediamente ogni settimana.
Va sostituito il pedale della frizione?
ciao, allora inizialmente si, mi usciva ancora, dopo l'ennesimo reset di 2 mesi fa, non è più uscito. Comunque non bisogna sostituire tutto il pedale ma solo il sensore, è questo che ti allego.
 

Allegati

  • Schermata 2021-08-26 alle 21.45.55.png
    Schermata 2021-08-26 alle 21.45.55.png
    26.6 KB · Visualizzazioni: 17

Dario2502

Alfista principiante
26 Gennaio 2017
66
14
9
Regione
Campania
Alfa
Giulietta
Motore
1.4 TB GPL
È semplice da sostituire oppure è meglio andare dall’elettrauto?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente