Baule non si apre!

Annes

Alfista principiante
30 Maggio 2022
3
2
5
Regione
Lombardia
Alfa
Mi.To
Ciao! Ho un problema con il baule. C’è la spia che mi dice che è aperto ma la verità è che non si apre più. Succede che quando schiaccio la levetta nera ( quella di sicurezza) si apre e riesco ad aprirla per altre 3/4 volte solo se chiudo e apro la macchina e solo schiacciato lo stemma per aprire il portellone e dopo si blocca nuovamente. Non capisco quale sia il problema i fili sembrano integri. Basta cambiare la serratura? È meglio prendere il pezzo( ho fatto una foto alla serratura dove ci sono dei codici e spero basti) e cambiarlo da soli(fattibile?), quanto costerebbe dal Carroziere? grazie mille
 
Sicuramente il motorino della serratura fa i capricci. Quindi ti consiglio di sostituirla. Vai in concessionaria con il libretto dell’auto e ti ordinano la nuova serratura. Quando vedi la serratura capisci da sola se puoi sostituirla tu.
 
  • Like
Reactions: Antonio156alfa
Hai controllato i cavi che passano tra il baule e scocca, sono racchiusi da un tubo nero flessibile (corrugato) il problema potrebbe esser li, magari proprio il cavo che segnala l'apertura/chiusura baule..
Se tutto regolare controllare il modulo che gestisce il baule e la relativa segnalazione, oltre che controllare la serratura.

Altra cosa per cui ne pregiudica il funzionamento è il sensore di chiusura, se il baule è chiuso e il sensore rileva che invece è aperto annullerà il comando apertura in quanto secondo lui è già aperto, magari dell'ossido non fa fare bene il contatto e ti rileva come se tu non hai mai chiuso il baule..

Magari prova con dello spray per contatti elettrici..

Altra cosa quando schiacci il pulsante apertura baule dal telecomando anche se non si apre il baule, hai per caso le quattro frecce che lampeggiano velocemente per qualche secondo?
 
  • Like
Reactions: Giacomorm e ziopalm
Pubblicità - Continua a leggere sotto
Hai controllato i cavi che passano tra il baule e scocca, sono racchiusi da un tubo nero flessibile (corrugato) il problema potrebbe esser li, magari proprio il cavo che segnala l'apertura/chiusura baule..
Se tutto regolare controllare il modulo che gestisce il baule e la relativa segnalazione, oltre che controllare la serratura.

Altra cosa per cui ne pregiudica il funzionamento è il sensore di chiusura, se il baule è chiuso e il sensore rileva che invece è aperto annullerà il comando apertura in quanto secondo lui è già aperto, magari dell'ossido non fa fare bene il contatto e ti rileva come se tu non hai mai chiuso il baule..

Magari prova con dello spray per contatti elettrici..

Altra cosa quando schiacci il pulsante apertura baule dal telecomando anche se non si apre il baule, hai per caso le quattro frecce che lampeggiano velocemente per qualche secondo?
Fai controllare il relee che da corrente al motorino della serratura. A me è successa la stessa cosa. L'imputato era lui. 15 euro di relee, problema risolto.
 
X