Cambio autoradio

Nefer

Nuovo Alfista
14 Aprile 2008
2
0
1
40
VR
Regione
Veneto
Alfa
147
Motore
120cv
Ciao ragazzi! io ho una 147 del 2004 con ancora installata sopra la radio con le musicassette... :eek:
Mi sono comprato un'autoradio sony cdx-GT220.
Ma per togliere quella di serie cosa devo fare? come si estrae? grazie per l'aiuto!:decoccio:
 

neggy

Alfista principiante
18 Novembre 2006
135
0
16
38
Bo
Regione
Emilia-Romagna
Alfa
156
Motore
1.9 jtd 115 cv
Ciao x sostituire la tua autoradio di serie devi andare da un installatore di autoradio e hi-fi car,e chiedere le chiavette x estrarre l autoradio di serie della tua macchina.Una volta sfilata scollegala e chiedi se ci vuole una mascherina adattatrice per mettere la tua nuova autoradio.e un lavoro di 10 min.
 

Marcello159

Alfista Esperto
28 Marzo 2008
1,739
244
64
34
TV
Regione
Veneto
Alfa
159
Motore
1.9 jtdm 16v 150cv
Altre Auto
BMW E34 520i 24v 200cv
confermo... facile facile...
 

JkFromZocca

Alfista principiante
4 Aprile 2008
2,315
13
39
32
MO
Regione
Emilia-Romagna
Alfa
147
Motore
1.6 T.Spark 105cv
io ho una 147 fine '06... stesso problema... ma x i fatti miei non riesco a toglierla? devo x forza andare dall'installatore?!?
 

Nefer

Nuovo Alfista
14 Aprile 2008
2
0
1
40
VR
Regione
Veneto
Alfa
147
Motore
120cv
Ciao ragazzi grazie per il consiglio ma ho già fatto da me con un pò di sano ingegno da homo sapiens sapiens!
ho preso due piccole chiavette a brugola, quelle sottili, le ho infilate ai lati della radio, e le ho girate affinché facessero da gancio all'interno...e ho tirato! facile facile...:eclipsee_Victoria:
 

Marcello159

Alfista Esperto
28 Marzo 2008
1,739
244
64
34
TV
Regione
Veneto
Alfa
159
Motore
1.9 jtdm 16v 150cv
Altre Auto
BMW E34 520i 24v 200cv
grande...
veramente ingegnoso....: Clap :.
 

JkFromZocca

Alfista principiante
4 Aprile 2008
2,315
13
39
32
MO
Regione
Emilia-Romagna
Alfa
147
Motore
1.6 T.Spark 105cv
ho fatto così anche io.... appena ho infilato la brugola lo stereo è venuto fuori praticamente da solo...
 

davifas95

Nuovo Alfista
10 Agosto 2009
5
0
1
30
pe
Regione
Lombardia
Alfa
147
Motore
1.6
salve a tutti io ho una 147 '09 e ho acquistato un autoradio nuova ma collegandola vedo k la radio n si accende...come mai??? l'autoradio nuova è una audiomedia amd 808 bt e noto k le linguette della morsettiera sono diverse
 

garamant

Alfista principiante
12 Giugno 2009
80
0
6
sa
Regione
Campania
Alfa
147
Motore
1.9 jtd 115cv
probabilmente è xkè varia il posizionamento dei cavi tra il pin femmina che esce dall'auto e quello maschio dell'autoradio se. molto probabilmente il problema è nie cavi della 12v in pratica l'autoradio ne porta 2 uno per quella costante a 12v ed uno per la corrente sottochiave per risolvere il problema basta collegare insieme questi due e inserirli nel pin corrispondente alla 12v dell'auto
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente