car play

militello

Alfista principiante
9 Marzo 2008
12
3
21
ha
Regione
Germany
Alfa
Brera
Motore
24.jtd
salve a tutti avrei bisogno d aiuto e cioe ho una giulia my2017 e ho montato il car play funziona benissimo lunico problema e che quando inserisco la retromarcia non funziona la retrocamera funziona solo se spengo il carplay e mi appare la schermata originale dell alfa ce qualcuno che puo darmi qualche sugerimento a riguardo non so magari nelle impostazioni grazie​
 

gigivicenza

Alfista Megalomane
9 Settembre 2016
8,324
7,480
174
45
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Probabilmente c’è qualche interferenza con sistema originale magari montando qualcosa che divide i segnali si risolve..
 

beppe_qv

Alfista Megalomane
8 Gennaio 2018
3,484
3,070
174
Torino
Regione
Piemonte
Alfa
Giulia
Motore
2.2 Turbo 150cv AT8 Super
salve a tutti avrei bisogno d aiuto e cioe ho una giulia my2017 e ho montato il car play funziona benissimo lunico problema e che quando inserisco la retromarcia non funziona la retrocamera funziona solo se spengo il carplay e mi appare la schermata originale dell alfa ce qualcuno che puo darmi qualche sugerimento a riguardo non so magari nelle impostazioni grazie​

Ti consiglio di contattare chi ti ha venduto il sistema.

Bisogna andare nelle impostazioni ingegneristiche e dire al modulo che hai la retrocamera originale.
 
  • Like
Reactions: luvec74

militello

Alfista principiante
9 Marzo 2008
12
3
21
ha
Regione
Germany
Alfa
Brera
Motore
24.jtd
Ti consiglio di contattare chi ti ha venduto il sistema.

Bisogna andare nelle impostazioni ingegneristiche e dire al modulo che hai la retrocamera originale.
ma sei vado nell inpostazione ci sono alcune impostazini in cui ce ance la voce mantenere la camera originale ho impostato la voce ma non va grazie
 

Mikyperasso

Nuovo Alfista
15 Settembre 2022
1
0
2
Regione
Veneto
Alfa
Giulia
salve a tutti avrei bisogno d aiuto e cioe ho una giulia my2017 e ho montato il car play funziona benissimo lunico problema e che quando inserisco la retromarcia non funziona la retrocamera funziona solo se spengo il carplay e mi appare la schermata originale dell alfa ce qualcuno che puo darmi qualche sugerimento a riguardo non so magari nelle impostazioni grazie​
Chiedo come mai con Samsung galaxy s22 ultra non riesco connettere al display della Giulia?? Prima avevo xaomi redmi note 7 e funzionava??? Adesso ho preso AAWireless ma non capisco come collegarlo perché mi chiede connessione con Bluetooth e anche WiFi ma non capisco dove trovare il codice per collegerlo
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
27,439
19,014
181
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
salve a tutti avrei bisogno d aiuto e cioe ho una giulia my2017 e ho montato il car play funziona benissimo lunico problema e che quando inserisco la retromarcia non funziona la retrocamera funziona solo se spengo il carplay e mi appare la schermata originale dell alfa ce qualcuno che puo darmi qualche sugerimento a riguardo non so magari nelle impostazioni grazie​
hai montato il modulo? Hai il cambio manuale?
 

Giulia Veloce

Alfista principiante
4 Novembre 2021
13
1
14
Regione
Basilicata
Alfa
Giulia
Motore
2.2 210 cv
salve a tutti avrei bisogno d aiuto e cioe ho una giulia my2017 e ho montato il car play funziona benissimo lunico problema e che quando inserisco la retromarcia non funziona la retrocamera funziona solo se spengo il carplay e mi appare la schermata originale dell alfa ce qualcuno che puo darmi qualche sugerimento a riguardo non so magari nelle impostazioni grazie​
Salve potrei sapere il tipo di car play che hai montato? Pké, avendo una Giulia 2017, vorrei montarlo anche io grazie.
 
ADVERTISEMENT

militello

Alfista principiante
9 Marzo 2008
12
3
21
ha
Regione
Germany
Alfa
Brera
Motore
24.jtd
  • Like
Reactions: Giulia Veloce

Seguici su Facebook

ADVERTISEMENT