Cerco disperatamente aiuto! Auto va a 3 al minimo

Discussione in 'Twin spark' iniziata da NicoMilan93, 14 Agosto 2019.

  1. Salve a tutti, da svariate settimane mi affligge questo problema sulla mia 147 TS 120 cv 1.6 (245000km), e ciò si sta trasformando in una vera e propria odissea. Iniziamo dal principio: senza una precisa causa, l'auto comincia ad andare a tre cilindri, con spia avaria motore accesa, e a non reggere il minimo in partenza (auto si spegne se non sgasi in maniera notevole), salvo tornare a 4 a motore più caldo. Vado dal mio meccanico e prova a cambiarmi bobine e candele (queste ultime erano da cambiare): cambiate prima le candele, l'auto sembra andare meglio ma dopo qualche km solita spia. Col passare del tempo l'auto comincia ad andare a tre sempre. Per escludere problemi a testata/valvole/motore faccio la prova compressione dei cilindri: il terzo cilindro, quello "incriminato", ha compressione, e quindi il mio meccanico mi dice che posso escludere problemi relativi al motore. Dopo questo si controlla meglio l'auto e emergono due problemi: il primo è il collettore di aspirazione spaccato, forse da un ritorno di fiamma, il secondo è olio accumulato nel castelletto della testata (forse guarnizione coperchio punterie andato?). Riesco a far sistemare il primo (saldato), e l'auto in accelerazione torna ad andare bene, ma rimane il fastidioso problema all'avvio. Altra indicazione: nel montare le bobine nuove, staccate candele e cavi candele, l'auto per un certo lasso di tempo andava addirittura a 1, con una candela bagnata. Scusatemi per il racconto un po' disordinato, ma purtroppo la storia è davvero lunga. L'elettrauto a cui l'ho portata dopo per escludere problemi elettrici, mi dice che potrebbero essere i cavi della candela (mi sembrano gli unici rimasti oltre la centralina). Ora mi trovo al 14 agosto, con tutti i meccanici in ferie, con una macchina "servibile" ma con questo fastidiosissimo problema. Mi consigliate di far cambiare i cavi della candela? (l'elettrauto mi ha detto tassativamente cavi originali, le candele sono Bosch invece). Guardate pagherei quasi qualsiasi cifra pur di vedere sparire questo problema all'istante. Ah la macchina è benzina e GPL, e il problema si presenta con entrambe le alimentazioni.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Temperatura sopra i 90 gradi. aiuto!!! Twin spark Ieri alle 12:12
    Auto senza spunto e non va in Recovery la centralina..aiuto Twin spark 15 Luglio 2019
    147 1.6 ts potenza ridotta AIUTO Twin spark 28 Luglio 2015

  3. Le diagnosi computerizzate quali codici di errore hanno presentato??
     
    A ziopalm e M@urizio piace questo messaggio.
  4. #3M@urizio,14 Agosto 2019
    Ultima modifica: 14 Agosto 2019
    Decisamente direi che i cavi sono i più sospettati con questo non mi sento di consigliartene la sostituzione se prima non vai a leggere cosa c'è scritto in centralina.

    La tua auto è Euro 2 o 3?
     
    A NicoMilan93 piace questo elemento.
  5. Controlla e interpreta la centralina.
    Sicuramente cambierei i cavi
    (basta una dispersione)
    Sempre originali e candele efficienti.
    Non avrei aspettato tanto e
    tantomeno il Ferragosto. (officine chiuse).
     
    A kormrider, ziopalm e NicoMilan93 piace questo elemento.
  6. Purtroppo l'aspettare ferragosto non è dovuto assolutamente a mie inadempienze ma alla lentezza dell'ultimo elettrauto al quale ho portato l'auto e al fatto che la settimana scorsa sono dovuto stare fuori casa per motivi di famiglia. Purtroppo il primo elettrauto, il mio di fiducia, si è inspiegabilmente intestardito che fosse qualcosa riguardante il motore nonostante gli abbia detto che la prova compressione fosse ok, e ho dovuto necessariamente optare per un piano B che purtroppo è stato l'elettrauto di fiducia del mio meccanico, purtroppo esperienza non indimenticabile. Il tester dice mancata corrente al cilindro, ora non ricordo l'errore specifico.
     
  7. Non ricordo l'errore specifico ma mancata corrente al cilindro in pratica
     
  8. Intendevo solamente di provvedere al più presto quando
    si hanno problemi di accensione e
    fermo macchina.
     
  9. Provata ora l'auto, nonostante in accelerazione la situazione sia migliorata il motore comunque rende poco e spesso va a strappi seppur meno percettibili di prima
     
  10. Quando và a strappi si accende la spia motore? Se si accende è "misfring" ossia mancata accensione.

    Le probabilità sono nettamente a favore dei cavi guasti ma poiche la fortuna è cieca potrebbe essere anche una bobina difettosa.

    Se disponi di diagnosi (ormai a portata di smartphone) potresti invertire i cavi tra loro (mantenedo la fasatura) per verificare se l'anomalia cambia cilindro...
     
  11. Non dispongo purtroppo di diagnosi, ma a regimi più elevati la spia si accende e lampeggia continuamente. Le bobine sono state già provate e non sono quello il problema