Chiave non rilevata alla partenza.. (ma batteria telecomando ok!)

andrewsterz87

Alfista principiante
24 Agosto 2020
169
96
29
Regione
Svizzera
Alfa
Giulia
Motore
2.2 diesel veloce
Altre Auto
BMW serie1
Ciao a tutti. Ho cercato ma non ho trovato risposte in altre discussioni..
Il problema e' il rilevamento della chiave alla partenza (alfa giulia veloce diesel 2019). La batteria del telecomando e' a 2.9 V quindi quasi al massimo. La cosa che mi lascia perplesso e' che il problema si presenta in comcomitanza di umiiita'/acqua. Ad esempio dopo aver lavato l'auto o preso pioggia.
La domanda e', dove si trova il sensore che rileva la chiave? Questo non dovrebbe succedere.. a meno di infiltrazioni o simili. La batteria auto e' ok, la tengo sotto controllo con un app e un sensore che ho installato direttamente sulla batteria.
Ovviamente posso provare una nuova batteria del telecomando ma la cosa mi sembra abbia poco senso. Se qualcuno avesse idee a riguardo e/o uno schema elettrico sarebbe molto di aiuto.:D

Grazie a tutti!
 

Giuseppe Calabrò

Nuovo Alfista
30 Novembre 2021
1
0
2
Regione
Toscana
Alfa
Giulia
Ciao, anche a me da lo stesso problema, a volte non funziona la chiusura centralizzata e non mi riconosce la chiave, anche mettendola sotto il bracciolo, quindi non posso mettere in moto l'auto, tu hai risolto in qualche modo?
 

andrewsterz87

Alfista principiante
24 Agosto 2020
169
96
29
Regione
Svizzera
Alfa
Giulia
Motore
2.2 diesel veloce
Altre Auto
BMW serie1
Son andato in concessionaria e mi son lamentato parecchio. Il problema e' che non presentava sempre il malfunzionamento..
Ad ogni modo, hanno fatto vari aggiornamenti e sostituito (a quanto capito) il sensore. Ora la chiave la legge sempre , ovviamente a meno che non sia fuori dall'auto. Prima invece mi diceva chiave non rilevata anche quando era nella tasca della portiera per dire..
 
  • Like
Reactions: Giuseppe Calabrò

GenTLe

Alfista Megalomane
22 Febbraio 2008
2,297
2,504
181
47
VA
Regione
Lombardia
Alfa
Giulia
Motore
2000 TB AT8 200CV
Ciao a tutti. Ho cercato ma non ho trovato risposte in altre discussioni..
Il problema e' il rilevamento della chiave alla partenza (alfa giulia veloce diesel 2019). La batteria del telecomando e' a 2.9 V quindi quasi al massimo. La cosa che mi lascia perplesso e' che il problema si presenta in comcomitanza di umiiita'/acqua. Ad esempio dopo aver lavato l'auto o preso pioggia.
La domanda e', dove si trova il sensore che rileva la chiave? Questo non dovrebbe succedere.. a meno di infiltrazioni o simili. La batteria auto e' ok, la tengo sotto controllo con un app e un sensore che ho installato direttamente sulla batteria.
Ovviamente posso provare una nuova batteria del telecomando ma la cosa mi sembra abbia poco senso. Se qualcuno avesse idee a riguardo e/o uno schema elettrico sarebbe molto di aiuto.:D

Grazie a tutti!
A prescindere cambia la batteria della chiave. Anche se misuri voltaggio corretto è facile che sia a terra e che non dia corrente sufficiente alla chiave. Ricordo che avevo fatto anch'io quel test col voltmetro sulla mia ex Mercedes ma la chiave non andava comunque. Messa batteria nuova (2€...) e tutto si è ripristinato correttamente.
 

Muttley74

Alfista Megalomane
19 Aprile 2019
1,142
1,089
174
Regione
Friuli-Venezia Giulia
Alfa
75
Motore
Turbo Quadrifoglio Verde
Altre Auto
Giulia Veloce Q4 2.2 JTDm, Fiat Doblò 1.6 MJT
Ciao a tutti. Ho cercato ma non ho trovato risposte in altre discussioni..
Il problema e' il rilevamento della chiave alla partenza (alfa giulia veloce diesel 2019). La batteria del telecomando e' a 2.9 V quindi quasi al massimo. La cosa che mi lascia perplesso e' che il problema si presenta in comcomitanza di umiiita'/acqua. Ad esempio dopo aver lavato l'auto o preso pioggia.
La domanda e', dove si trova il sensore che rileva la chiave? Questo non dovrebbe succedere.. a meno di infiltrazioni o simili. La batteria auto e' ok, la tengo sotto controllo con un app e un sensore che ho installato direttamente sulla batteria.
Ovviamente posso provare una nuova batteria del telecomando ma la cosa mi sembra abbia poco senso. Se qualcuno avesse idee a riguardo e/o uno schema elettrico sarebbe molto di aiuto.:D

Grazie a tutti!
Se ha 2,9V vuol dire che è scarica. Sostituiscila con una batteria di qualità, mi sono capitate batterie di marche sconosciute che anche se erano cariche (3,3V) e la data di scadenza era ancora lontana di due anni, non mi duravano niente.
 

Muttley74

Alfista Megalomane
19 Aprile 2019
1,142
1,089
174
Regione
Friuli-Venezia Giulia
Alfa
75
Motore
Turbo Quadrifoglio Verde
Altre Auto
Giulia Veloce Q4 2.2 JTDm, Fiat Doblò 1.6 MJT

Qui lo spiega bene dal minuto 3:30
 

micio70

Nuovo Alfista
30 Aprile 2022
1
0
1
Regione
Lombardia
Alfa
Stelvio
A prescindere cambia la batteria della chiave. Anche se misuri voltaggio corretto è facile che sia a terra e che non dia corrente sufficiente alla chiave. Ricordo che avevo fatto anch'io quel test col voltmetro sulla mia ex Mercedes ma la chiave non andava comunque. Messa batteria nuova (2€...) e tutto si è ripristinato correttamente.
Ciao a tutti, il problema mancato rilevamento della chiave penso dipenda, almeno nel mio caso, dal sensore dell'auto: ho cambiato 3 batterie due sulla stessa chiave ed una sulla seconda chiave tutte batterie di marca "premium" (non voglio fare nomi, ma diciamo... quelle che DURAno... con la CELLula al Litio performante ;)) e con entrambe le chiavi ho avuto problemi di mancato riconoscimento della chiave a bordo
La cosa strana è che non capita di seguito, ma magari a distanza di un giorno... o due... Quindi dev'esserci qualche malfunzionamento nel sensore dell'auto.
E' un bel problema perchè si rischia di rimanere fermi in posti "scomodi"... anche per l'altrui circolazione....
 

Seguici su Facebook

ADVERTISEMENT