Errore p2600 valvola scambiatore egr

arancioformula

Super Alfista
25 Settembre 2013
611
341
126
Si
Regione
Toscana
Alfa
159
Motore
1.9
Ciao a tutti e capitato anche a voi l errore p2600 rilevato con multiecuscan “valvola scambiatore egr “, l errore e intermittente si spenge e si riaccende all accensione dovrebbe essere di natura elettrica successo a qualcuno? La macchina va benissimo
 
Se la macchina va bene e non ti segna nessun errore potrebbe essere un falso errore di Multiecuscan…
 
No ,allora, io accendo la macchina e si accende avaria motore poi attacco mes e mi dice che è! Cancello va via , poi a distanza di qualche giorno mi si riaccende avaria motore ma sempre in fase di accensione non in marcia! L errore è sempre il solito scambiatore egr sicuramente non funziona bene in fase si accensione da un segnale diverso e scatta la spia avaria motore
 
Aggiornamento spia avaria motore sempre accesa! Da una cosa saltuaria e divenuta fissa! Errore scambiatore acqua valvola egr ! Sto pensando di acquistare un gruppo egr completo si trovano su ebay e prelevare l attuatore dello scambiatore
Come si vede dalla foto quelo cerchiato è lattuatore che da problemi
Che ne pensate?
 

Allegati

  • IMG_20210717_221736.png
    IMG_20210717_221736.png
    432.1 KB · Visualizzazioni: 1,432
Pubblicità - Continua a leggere sotto
Ciao a tutti e capitato anche a voi l errore p2600 rilevato con multiecuscan “valvola scambiatore egr “, l errore e intermittente si spenge e si riaccende all accensione dovrebbe essere di natura elettrica successo a qualcuno? La macchina va benis

Ciao a tutti e capitato anche a voi l errore p2600 rilevato con multiecuscan “valvola scambiatore egr “, l errore e intermittente si spenge e si riaccende all accensione dovrebbe essere di natura elettrica successo a qualcuno? La macchina va benissimo
Ciao. Anche a me mi dà lo stesso errore e mi sono informato è un problema elettrico non è proprio la valvola EGR ci sono i sei relè che ci sono davanti sotto i parasassi rotta anteriore destra
 
Ciao. Anche a me mi dà lo stesso errore e mi sono informato è un problema elettrico non è proprio la valvola EGR ci sono i sei relè che ci sono davanti sotto i parasassi rotta anteriore destra
 

Allegati

  • IMG-20220814-WA0001.jpeg
    IMG-20220814-WA0001.jpeg
    835.6 KB · Visualizzazioni: 484
Pubblicità - Continua a leggere sotto