flussi aria riscaldamento/condizionamento

checco69

Nuovo Alfista
15 Febbraio 2020
4
0
1
Regione
Toscana
AlfaRomeo
Spider (916)
Motore
2.0 TwinSpark
ho una alfa spider 2.0 TS del 1995 ed ho un problema sui flussi di aria. Il motore spinge ma l'aria arriva solo in basso ed in parte al parabrezza. Non arriva aria alle bocchette centrali. Il cavetto che unisce la manopola al gruppo ventilazione scorre regolarmente ma spostandola il flusso d'aria non cambia.
Avete qualche suggerimento da darmi ?
Francesco
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,788
2,791
164
VR
Regione
Veneto
AlfaRomeo
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride;
ho una alfa spider 2.0 TS del 1995 ed ho un problema sui flussi di aria. Il motore spinge ma l'aria arriva solo in basso ed in parte al parabrezza. Non arriva aria alle bocchette centrali. Il cavetto che unisce la manopola al gruppo ventilazione scorre regolarmente ma spostandola il flusso d'aria non cambia.
Avete qualche suggerimento da darmi ?
Francesco
Il fatto che il cavetto scorra non significa che riesca a comandare la portella...

Puo essere che la guaina che fà da guida si sia allentata e scorra con il cavo d'acciaio oppure che l'occhiello fissato sulla portella si sia rotto.

In conclusione devi smontare e vedere...
 

garden

Alfista principiante
7 Ottobre 2018
79
71
19
Regione
Lombardia
AlfaRomeo
GTV
Motore
2000 t spark
Molto probabilmente si è rotto il supporto che blocca la guaina permettendo al filo di muovere la portella che ripartisce i flussi.Per verificare basta smontare il rivestimento sottoplancia lato guida e il rivestimento in moquette della consolle centrale,ruotando poi il comando dei flussi si individua il problema.
 

checco69

Nuovo Alfista
15 Febbraio 2020
4
0
1
Regione
Toscana
AlfaRomeo
Spider (916)
Motore
2.0 TwinSpark
Il fatto che il cavetto scorra non significa che riesca a comandare la portella...

Puo essere che la guaina che fà da guida si sia allentata e scorra con il cavo d'acciaio oppure che l'occhiello fissato sulla portella si sia rotto.

In conclusione devi smontare e vedere...
Il fatto che il cavetto scorra non significa che riesca a comandare la portella...

Puo essere che la guaina che fà da guida si sia allentata e scorra con il cavo d'acciaio oppure che l'occhiello fissato sulla portella si sia rotto.

In conclusione devi smontare e vedere...
Temo proprio di sì. Ho smontato i rivestimenti ai lati del tunnel, la copia la cornice della consolle, ma credo che sia necessario estrarre il gruppo ventilazione. Il problema sarà probabilmente all'interno del gruppo. È un lavorone. Grazie
 

checco69

Nuovo Alfista
15 Febbraio 2020
4
0
1
Regione
Toscana
AlfaRomeo
Spider (916)
Motore
2.0 TwinSpark
Molto probabilmente si è rotto il supporto che blocca la guaina permettendo al filo di muovere la portella che ripartisce i flussi.Per verificare basta smontare il rivestimento sottoplancia lato guida e il rivestimento in moquette della consolle centrale,ruotando poi il comando dei flussi si individua il problema.
Grazie. Già fatto e temo che il problema sia dentro al gruppo ventilazione. Tocca smontare mezza macchina sigh !
 

alber1

Alfista principiante
18 Marzo 2018
48
15
9
Regione
Veneto
AlfaRomeo
GTV
Motore
v6 turbo
Io l'ho fatto il mese scorso però la mia è la seconda versione quindi con i motorini elettrici che aprono e chiudono e non con i cavi.io per arrivare a questi attuatore ho dovuto smontare il cassetto portaoggetti lato passeggero.prova a vedere magari anche la tua da li riesci a vedere dove si attaccano i cavi che aprono e chiudono.
 

checco69

Nuovo Alfista
15 Febbraio 2020
4
0
1
Regione
Toscana
AlfaRomeo
Spider (916)
Motore
2.0 TwinSpark
Io l'ho fatto il mese scorso però la mia è la seconda versione quindi con i motorini elettrici che aprono e chiudono e non con i cavi.io per arrivare a questi attuatore ho dovuto smontare il cassetto portaoggetti lato passeggero.prova a vedere magari anche la tua da li riesci a vedere dove si attaccano i cavi che aprono e chiudono.
Grazie. Proverò