fumo bianco dalla mia alfa 159

Sciauarrone s

Nuovo Alfista
23 Ottobre 2021
2
0
2
Regione
Basilicata
Alfa
159
SALVE HO UN PROBLEMA CON LA MIA ALFA 159 DOPO AVER RABBOCCATO OLIO MOTORE DURANTE IL TRAGITTO PER TORNARE A CASA DIETRO DI ME SI E' ALZATA UNA NUVOLA DI FUMO BIANCA FUORIUSCITA DALLA MARMITTA DI SCARICO.
PRECEDENTEMENTE HO NOTATO CHE LA PRESSIONE DELLA TURBINA NON SUPERAVA I 0,8.
HO CONTROLLATO IL MOTORE ED HO NOTATO PERDITA DI OLIO DAL COLLETTORE DI ASPIRAZIONE
L'AUTO L'HO FERMATA.
MI DITE PER FAVORE COSA PUO' ESSERE SUCCESSO?
 
Molto probabilmente si è rotta la turbina.. e la cosa più probabile.. se dai mettere mano smonti aspirazione è scarico turbina e controlla se c’è olio o la turbina e lasca o rotta..
 
  • Like
Reactions: ziopalm e kormrider
Ma non è c'hai buttato più olio del dovuto??
 
  • Like
Reactions: VURT e M@urizio
- Informazione Pubblicitaria -
concordo con gigi
perchè hai rabboccato? consumava parecchio olio?
 
SALVE HO UN PROBLEMA CON LA MIA ALFA 159 DOPO AVER RABBOCCATO OLIO MOTORE DURANTE IL TRAGITTO PER TORNARE A CASA DIETRO DI ME SI E' ALZATA UNA NUVOLA DI FUMO BIANCA FUORIUSCITA DALLA MARMITTA DI SCARICO.
PRECEDENTEMENTE HO NOTATO CHE LA PRESSIONE DELLA TURBINA NON SUPERAVA I 0,8.
HO CONTROLLATO IL MOTORE ED HO NOTATO PERDITA DI OLIO DAL COLLETTORE DI ASPIRAZIONE
L'AUTO L'HO FERMATA.
MI DITE PER FAVORE COSA PUO' ESSERE SUCCESSO?
Come già ti è stato detto, potresti aver messo più olio del dovuto, se così non è stato allora potrebbe dipendere dalla turbina
 
Boh, sarà ma se io avessi avuto un problema del genere ed avessi chiesto aiuto su un forum - tra l'altro urlando, sarei loggato costantemente attendendo disperatamente che qualcuno mi risponda...........

Comunque se ha messo troppissimo olio potrebbe aver spaccato una fascia, altrimenti ha scuscinettato (bel termine, no?) la turbina ( e quella storia della pressione bassa un po' mi ci fa pensare...)

Certo è che quel motore bene non sta.
 
  • Like
Reactions: Ascanio88
- Informazione Pubblicitaria -
Buonasera, ho avuto un problema dello stesso tipo con la mia 159 sw 150cv: pur non apparendo nulla sul display dell'auto, la turbina si bloccò aspirando olio parte dell'olio lubrificante, facendo saturare marmitta, catalizzatore e quant'altro presente sul percorso fino all'uscita della marmitta stessa. Un danno che ricordo ancora a distanza di anni. Le spese atte a ripararla furono davvero esose e decisi poco dopo di venderla. Un vero peccato.
 
X