GTV V6 TB - strattonamenti con sfiati turbina solo dopo qualche giorno di fermo

redalbert

Alfista principiante
5 Novembre 2013
64
9
9
PD
Regione
Veneto
Alfa
GTV
Motore
2.0 v6 TB
Ciao a tutti,
ho notato che se lascio fermo il mio gtv per almeno 3 giorni, nei primi 20/30 km di utilizzo, l'auto mi da parecchi strattoni con improvvisi cali di potenza in piena accelerazione in seconda marcia.
Raggiunta la temperatura d'esercizio intorno ai 90 gradi, dopo una 20ina di km per permettere al motore di scaldarsi, affondando tutto l'acceleratore a partire dai 3000 giri l'auto mi da evidenti strattonamenti, sento proprio la turbina che sfiata come se di colpo non ci fosse più spinta.
Questo succede più volte fino ai 6500 giri, va in pressione per pochi giri e poi sfiata con l'improvviso calo di potenza, poi ritorna in pressione e sfiata e così via fino a limitatore tutto questo in seconda marcia, con marce più alte si nota sempre meno. Questo però succede solo fino ad un certo punto, quando la macchina ha girato un bel po' , dopo 30/40 km e dopo svariate accelerazioni forzate con strattonamenti torna all'improvviso a funzionare bene con spinta poderosa e senza seghettamenti.
Questo problema non ce l'ho se uso l'auto tutti i giorni o abbastanza spesso.
Ho appena cambiato il regolatore pressione benzina pensando fosse quello in quanto delle volte mi dava problemi anche in accensione e scarsa potenza in accelerazione, ma a quanto pare non era questo il problema :(.
Cavi candela e candele sono stati cambiati l'altro anno, calotta nuova con pulizia contatti e pulizia spazzola rotante.
Ho provato a controllare fascette e tubazioni ma sembra tutto in ordine... non capisco quale possa essere il problema, qualcuno ha avuto un'esperienza simile?
Come è possibile che se uso tutti i giorni l'auto mi funziona perfettamente e appena la lascio ferma per un po' di giorni ho questi problemi con il motore che non gira regolare.
Spero qualcuno possa aiutarmi con qualche parere, nel frattempo vi ringrazio :)
 

rikygtv

Alfista Intermedio
17 Ottobre 2009
297
169
51
51
go
Regione
Friuli-Venezia Giulia
Alfa
GTV
Motore
2.0 twinspark
Ciao a tutti,
ho notato che se lascio fermo il mio gtv per almeno 3 giorni, nei primi 20/30 km di utilizzo, l'auto mi da parecchi strattoni con improvvisi cali di potenza in piena accelerazione in seconda marcia.
Raggiunta la temperatura d'esercizio intorno ai 90 gradi, dopo una 20ina di km per permettere al motore di scaldarsi, affondando tutto l'acceleratore a partire dai 3000 giri l'auto mi da evidenti strattonamenti, sento proprio la turbina che sfiata come se di colpo non ci fosse più spinta.
Questo succede più volte fino ai 6500 giri, va in pressione per pochi giri e poi sfiata con l'improvviso calo di potenza, poi ritorna in pressione e sfiata e così via fino a limitatore tutto questo in seconda marcia, con marce più alte si nota sempre meno. Questo però succede solo fino ad un certo punto, quando la macchina ha girato un bel po' , dopo 30/40 km e dopo svariate accelerazioni forzate con strattonamenti torna all'improvviso a funzionare bene con spinta poderosa e senza seghettamenti.
Questo problema non ce l'ho se uso l'auto tutti i giorni o abbastanza spesso.
Ho appena cambiato il regolatore pressione benzina pensando fosse quello in quanto delle volte mi dava problemi anche in accensione e scarsa potenza in accelerazione, ma a quanto pare non era questo il problema :(.
Cavi candela e candele sono stati cambiati l'altro anno, calotta nuova con pulizia contatti e pulizia spazzola rotante.
Ho provato a controllare fascette e tubazioni ma sembra tutto in ordine... non capisco quale possa essere il problema, qualcuno ha avuto un'esperienza simile?
Come è possibile che se uso tutti i giorni l'auto mi funziona perfettamente e appena la lascio ferma per un po' di giorni ho questi problemi con il motore che non gira regolare.
Spero qualcuno possa aiutarmi con qualche parere, nel frattempo vi ringrazio :)
Ciao hai cambiato anche il filtro benzina? Sembra una cavolata ma magari non è mai stato cambiato...
 

redalbert

Alfista principiante
5 Novembre 2013
64
9
9
PD
Regione
Veneto
Alfa
GTV
Motore
2.0 v6 TB
è vero, io personalmente non l'ho mai cambiato ma il vecchio proprietario mi ha garantito che lo ha smontato l'altro anno ed era pulito. In qualsiasi caso vorrei capire il perchè la macchina va male per un po' di km e poi inizia a funzionare normalmente. Ne sto uscendo pazzo
 

redalbert

Alfista principiante
5 Novembre 2013
64
9
9
PD
Regione
Veneto
Alfa
GTV
Motore
2.0 v6 TB
Aggiorno il post dato che potrebbe essere utile a molte persone.
Causa covid-19 l'auto è rimasta ferma per mesi, ad una riaccensione la macchina dopo poco ha iniziato a girare a meno cilindri, fino a spegnersi, praticamente è diventata inutilizzabile ad una minima pressione sull'acceleratore l'auto si spegeva facendo un sacco di fatica a riaccendersi. Ho proceduto a sostituire le candele che erano sorprendentemente di un bel colore nocciola.
Proceduto a smontare la calotta ho notato subito tra la spatola rotante e i contatti della calotta dell'olio e dell'umidità.
Mi sono accorto che c'è il tubo di mandata acqua alla turbina, sotto la calotta, ridotto male che trasuda acqua una volta spenta l'auto, questa potrebbe essere la spiegazione della condensa.
L'olio arriva dall'albero a camme, probabilmente il paraolio è andato, ho notato che cola un po' di olio anche nella testa.
Ora procederò a cambiare il tubo e il paraolio e vedrò se ritornerà il problema.
Per fare una prova, asciugata bene la calotta il gtv è partito al primo colpo tenendo perfettamente il minimo senza nessuna esitazione.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente