Info 147 ts ha 4 mesi e da già problemi è normale???? leggete! - ClubAlfa.it Forum

Info 147 ts ha 4 mesi e da già problemi è normale???? leggete!

deadlypoison83

Alfista principiante
24 Gennaio 2008
218
3
19
37
PD
Regione
Veneto
Alfa
147
Motore
1.6 T.Spark 120CV (restyling)
Ciao a tutti sono nuovo del forum e possiedo una 147 restyling 1.6 benza 120 cavalli con inpianto a gpl.. devo dire che sono soddisfattissimo delle prestazioni sia a benza che a gpl sono quasi uguali e i consumi totalmente differenti...
ma.. torniamo a noi... forse è che avendola da 4 mesi non la conosco ancora ma secondo me ha 2 comportamenti anormali.
allora:
1- non sempre... solo qualche volta ma quasi sempre con l'auto fedda e a benza.. perchè sapete che parte a benza prima del gpl la mia car a volte da tanti piccoli strattoni o "tiretti"... ma piccolissimi... ovviamente siccome fredda la prima lo fa... poi cambiando subito anche l'inizio seconda e poi le altre marce basta..... cosa può essere? quando è calda non lo fa più.
me ne sono accorto di recente... l'auto ha 6.800 km prima non lo faceva ma da 1 mesetto ha iniziato a farlo occasionalmente.. anzi frequentemente....

2- lo stesso da un mesetto ha iniziato perchè prima non lo faceva a fare rumore le bocchette dell'aria.... so benissimo che si aprono e si chiudono automaticamente per 5 secondi perchè è una regolazione normale(come un ceck up) e poi lo dovrebbe fare quando si spegne la macchina... ma aveva iniziato a farlo a colpi regolari per circa 30 secondi... cmq ora non lo fa più.... meglio cosi...

che cosa possono essere.. 2 problemi o è normale?
 

Schuzzer

Alfista principiante
14 Dicembre 2007
287
3
19
VR
Regione
Veneto
Alfa
Alfetta GTV
Motore
2000
Secondo me non è un problema dell'auto.
Prova a scaldarla un po' prima di partire, infatti parte a benzina e poi gira automaticamente a GPL, perche se la temperatura è troppo bassa e tenti di farla partire a GPL....ti si congela il polmone (o provato per credere!).
Anche la mia lo fa...e ho 20 in meno di tecnologia!
Se l'auto è fredda (per intendersi l'acqua sfiora i 50°) inizia a strattonare perchè il polmone non riesce a scaldare e far vaporizzare bene il GPL, e per questo a marcie basse e/o giri bassi "strattona".
 

deadlypoison83

Alfista principiante
24 Gennaio 2008
218
3
19
37
PD
Regione
Veneto
Alfa
147
Motore
1.6 T.Spark 120CV (restyling)
capisco perfettamente quello che dici e lo condivido... ma il mio problema è che non voglio farla partire a gpl, ma anche se metto e lascio lo switc tra gas e benza a benza con l'intento di usare solo benza lo fa... quindi non è una conseguenza del mio tentativo di buttarla a gas.... e per il rumore all'assestamento ventole? era normale o no?
 

deadlypoison83

Alfista principiante
24 Gennaio 2008
218
3
19
37
PD
Regione
Veneto
Alfa
147
Motore
1.6 T.Spark 120CV (restyling)
raga... nessuno che mi aiuta??????:mecry::mecry:
 

franky155

Nuovo Alfista
16 Gennaio 2008
10
0
1
ta
Regione
Puglia
Alfa
33
Motore
1.7 16v
ciao
io ho un 1.8 16v ts con impianto gpl e da' raramente gli stessi sintomi (ma non quando sono a benzina) mi hanno detto diverse ipotesi e te le giro a te se potrebbero' esserti utili:
1)QUALITÀ' DEL GPL CHE TROVI AL RIFORNIMENTO

2)RIDUTTORE DEL GPL HA BISOGNO DELLA PULIZIA E LUBRIFICAZIONE

3)I DATI PASSATI DAL DEBIMENTRO ALLA CENTRALINA (A FRSSO O A MACCHINA FERMA) NON VANNO PERFETTAMENTE BENE PER IL FUNZIONAMENTO A GPL DEL MOTORE,QUINDI A BASSI GIRI STRAPPA UN PO' IN QUANTO ANCHE IL VARIATORE DI FASE A FREDDO NON E' AL 100%.

4)A FREDDO IL RIDUTTORE (POLMONE) NON RIESCE A VAPORIZZARE PERFETTAMENTE IL GPL.

N0N SO' QUALE PUÒ' ESSERE VERITIERA.ONESTAMENTE LA PRIMA IPOTESI INFLUISCE TANTO SULLA RENDITA DEL MOTORE MA NON SO' SE SIA LA CAUSA SCATENANTE DEI TUOI PROBLEMI.CIAO:decoccio:
 

Tibe

Alfista principiante
14 Marzo 2006
2,550
6
39
SR
Regione
Sicilia
Alfa
Brera
Motore
3.2 V6 Q4
Scriviamo minuscolo ... Maiuscolo nei forum equivale ad urlare ! ;)
 

deadlypoison83

Alfista principiante
24 Gennaio 2008
218
3
19
37
PD
Regione
Veneto
Alfa
147
Motore
1.6 T.Spark 120CV (restyling)
grazie per le tue idee... molto utili ma l'unica cosa che mi viene da pensare è che potrebbe essere il gas dato che l'impianto ha meno di 2 mesi ed è tutto nuovo di palla!!!

però quando la macchina è calda è una tigre!!!! dovrebbe dare problemi anche da calda se fosse il gpl sporco che tra l'altro faccio solo all'agip.

e per quando è a benza???? anche quella sporca???? difficile..... sono in panico....

RIPETO QUANDO LA MACCHINA E' CALDA NON HA PROBLEMI NE A GPL NE A BENZA!!!!

non so proprio che fare.....:confused: