Nicola_90

Nuovo Alfista
27 Ottobre 2022
5
0
2
Regione
Campania
Alfa
Giulietta
Salve a tutti,
Spero di aver creato una discussione non ancora aperta, nel caso sarei grato nel reindirizzarmi, ho un problema con la plafoniera anteriore, giulietta 2015 / 1.6-120 cv, il led di destra ( quello passeggero) non ne vuole sapere di accendersi, scambiando il bottoncino nero che si svita, e portandolo a sinistra invece tutto ok, quello che fino a 2 secondi prima funzionava a sinistra invece se lo porto a destra, per magia, non funziona, spero di aver reso l’idea, ho provato tutte le combinazioni, cambiato Led, ma niente, quello destro non va. Possibile che per una cosa del genere va cambiata l’intera plafoniera? Qualcuno che saprebbe aiutarmi? Grazie mille.
 
Benvenuto. Io non ho ben capito. Non si accende il led ambiente o la lampadina?
 
  • Like
Reactions: Nicola_90
Allego immagine presa da internet, poi magari metto quelle reali appena posso, come nel cerchio rosso, evidenzio che quella destra non si accende, mentre quella sinistra si
 

Allegati

  • D7DF7CA3-16EA-4288-8E66-7FCABE8E1FB5.jpeg
    D7DF7CA3-16EA-4288-8E66-7FCABE8E1FB5.jpeg
    35.4 KB · Visualizzazioni: 159
Ci sarà sicuro un falso contatto, prova a smontare la plafoniera e usa lo spray per contatti elettrici, se funziona invertendo le cose dovrebbe funzionare anche a destra.
 
  • Like
Reactions: VURT e Nicola_90
Ci sarà sicuro un falso contatto, prova a smontare la plafoniera e usa lo spray per contatti elettrici, se funziona invertendo le cose dovrebbe funzionare anche a destra.
Saprebbe dirmi con precisione dove va spruzzato il prodotto?grazie comunque del consiglio, e speriamo di risolvere 👍🏼
 

Allegati

  • 33C38D3C-5FA0-4EF5-B6D8-1534D139A15D.jpeg
    33C38D3C-5FA0-4EF5-B6D8-1534D139A15D.jpeg
    46.3 KB · Visualizzazioni: 97
Saprebbe dirmi con precisione dove va spruzzato il prodotto?grazie comunque del consiglio, e speriamo di risolvere 👍🏼
Ovunque, sulla pista del circuito, sui contatti, puoi benissimo annegarlo nell'liquido, attendi solo che evapori per benino prima di collegarlo altrimenti non accenderà solo la plafoniera ma anche tutto il resto..
 
🤣 ancora grazie!
Più che lo saprai, devi controllare i contatti dove il portalampada si blocca. Tu non hai problemi di ossidazione, quindi credo che difficilmente risolvi con lo spray
 
Pubblicità - Continua a leggere sotto
X