Liquido refrigerante 147 jtdm 2007

Discussione in 'Jtd - Jtdm' iniziata da Devil00, 19 Novembre 2020 alle 21:09.

  1. Salve a tutti mi aiutate? La mia nasona perde liquido dall'impianto di raffreddamento.
    In questo periodo di MerXX non giro con l'auto è parcheggiata sotto casa e mi sono accorto che la vaschetta è completamente vuota. L'ho riempita per ben 2 volte controllato il giorno dopo e sembra tutto ok. Se passa una settimana invece non trovo più nulla. L'auto non la sposto in questo lasso di tempo.
    Diciamo che escludo che qualcuno si ciucci il liquido di notte. Secondo voi la perdita è nella vaschetta o i suoi manicotti?Sabato provo a smontare qualcosa.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    interruzione inerziale e perdita liquido Jtd - Jtdm 5 Agosto 2015
    Peridita liquido refrigerante dopo aver fatto la distribuzione. Jtd - Jtdm 22 Luglio 2011
    livello liquido raffreddamento motore Jtd - Jtdm 11 Luglio 2011

  3. Potrebbe essere ovunque. Ma visto che perde anche da ferma, non sarà difficile individuare la perdita
     
    A il_capitano piace questo elemento.
  4. Io non smonterei nulla ma guarderei bene.
    Se hai la possibilità metti in pressione il circuito e se ancora non vedi nulla sospetta del radiatore del riscaldamento.
     
  5. Ma il liquido per uscire non deve andare in circolo? A questo punto direi che dalla vaschetta al primo manicotto che entra nel motore dovrebbe essere. Non credo che a macchina ferma l'acqua dalla vaschetta raggiunga il radiatore, pompa, valvola. Oppure mi sbaglio?
     
  6. Ti sbagli...l'acqua non circola ma è presente nel circuito e se c'è un buco (o un manicotto che non tiene) scappa....
    Preferibilmente perde nei punti più bassi dove la pressione è maggiore ma potrebbe essere anche in altri punti.
     
  7. #6bobkelso,19 Novembre 2020 alle 22:50
    Ultima modifica: 19 Novembre 2020 alle 22:57
    Ciao..cerca bene così se trovi dove perde sei più tranquillo..
    99% sarà una stupidata riparabile senza grandi lavori..
    ..manicotti, radiatori, pompa, termostato, al limite i tappi di fusione, etcc

    ..solo 1% se non trovi perdite verso l'esterno dell'impianto
    o dentro all'abitacolo come suggerito da Maurizio,
    allora c'è da preoccuparsi un po' di più se fosse perdita interna
    (guarnizione testa che trasuda leggermente in un cilindro,
    e finchè è poco si nota solo ad auto lasciata in sosta a lungo)

    Mi era capitato con un' auto da battaglia, e per pigrizia e curiosità
    avevo visto che si poteva ancora usare con alcune accortezze,
    in sosta diluiva (leggermente) l'olio ma poi a motore caldo
    veniva eliminata con i vapori, e non ne consumava quasi più
    se non riempivo la vaschetta, lasciavo l'impianto con meno acqua,
    impianto con livello più basso dell'altezza della testata,
    per non farla passare nel cilindro durante le lunghe soste,
    in inverno l'impianto non pieno a livello non dava problemi,
    invece in estate la cosa divento seriosa, fine dell'esperimento,
    la sistemai perchè bastava una coda a motore acceso per tendere
    a surriscaldare, avrebbe potuto finire di cuocere la guarnizione testata
    motore, imbarcare la testa, forse anche danneggiare il radiatorino abitacolo
     
  8. Allora ho provato a prenere i manicotti che vanno al radiatore e niente. Quando li schiaccio vedo che nella vaschetta si muove il livello. Ho controllato e l'unica parte dove nn riesco a vedere bene è la valvola termostatica in quanto ben nascosta. Comunque nn vedo perdite. Provo a mettere sotto un cartone. Per adesso dopo aver rabboccato trovo sempre lo stesso livello. Solo nel tubicino uscita vaschetta che va sul raccordo sotto copertura motore ho trovato nella giuntura come dell'ossido. Come se fosse uscito liquido da li. Ho provato a muovere pulire ma nulla. Ora la lascio ancora un pò e vediamo se ridiminuisce il livello. Mi fa strano solo che ero senza acqua nella vaschetta. Speriamo bene
     
  9. Se non metti l'impianto sotto pressione puoi fare tutti gli esperimenti che vuoi e starai sempre fermo al palo.
     
  10. Ora metto l'impianto in pressione allora!!!
    Certo che se dopo 2 settimane la trovo vuota nn è che ad 1 bar nn succede proprio nulla :)