Minimo irregolare da una temperatura di 15° in su

Andrea.23

Alfista principiante
8 Novembre 2022
64
22
10
Regione
Piemonte
Alfa
Giulietta
Ciao a tutti!
Io ho una giulietta 1.6 jtd 120 cv con circa 85mila km. Da un annetto che ho problemi di minimo irregolare, inizialmente lo faceva sempre e sembrava proprio un trattore.
Sostituito corpo farfallato, valvola EGR e pulito il debimetro (intorno a novembre) e sembrava tutto completamente risolto. Ma come le temperature sono arrivate intorno ai 15 gradi mi oscilla a freddo.
Ho notato che lo fa dai 13 gradi in sù (temperatura esterna) e più è alta la temperatura e maggiore è il minimo irregolare.
Non è più un trattore com'era prima della sostituzione delle componenti però è fastidioso. Si stabilizza quando raggiunge i 90°.
Ho notato che ogni tanto a velocità costante e non in temperatura a 90° oscilla un pochino la lancetta dei giri motore. E un'altra cosa che mi è successa due volte è che quando giro la chiave nel quadro, mi indica temperatura esterna 45° poi la accendo e indica la temperatura corretta (magari 15 gradi).
Questo mi fa pensare magari ad un problema sulla centralina o qualche sensore ma non sanno dirmi quale...
Qualcuno sa cosa potrebbe essere?
Grazie in anticipo!


Lavori già eseguiti:
Sostituzione corpo farfallato e EGR
Pulizia Debimetro
Diagnosi dal pompista (tutti i valori perfetti)
Sostituzione batteria con batteria nuova e originale FIAMM (consigliato da alcuni ma non cambia nulla)
 
Fai pulire il sensore map
 
Ma in fase di sostituzione del collettore di aspirazione non è stato sostituito/pulito il sensore?
Io lo davo per scontato…
 
Ah, cavolo... mi sono accorto di aver dimenticato di inserirlo tra le manutenzioni effettuate....

Riepilogando:

Lavori già eseguiti:
Sostituzione corpo farfallato
Pulizia Debimetro e EGR
Diagnosi dal pompista (tutti i valori perfetti)
Sostituzione batteria con batteria nuova e originale FIAMM (consigliato da alcuni ma non cambia nulla)
Sostituzione collettore di aspirazione (che aveva le membrane decisamente mal ridotte)


(Diciamo che dei lavori eseguiti non ho la certezza delle pulizie effettuate... solamente dei pezzi sostituiti e della diagnosi del pompista...)
 
Io controllerei anche le sonde lambda..
 
Ma in fase di sostituzione del collettore di aspirazione non è stato sostituito/pulito il sensore?
Io lo davo per scontato…
Il sensore map non lo trovi lungo il collettore di aspirazione. Quindi dubito che sia stato pulito. Vedi che è molto delicato, quindi stai attento per la pulizia. Magari guardati un tutorial su YouTube
 
l’ho smontato ma è pulito, mentre c’ero ho spruzzato del liquido per corpo farfallato (visto in un tutorial su YT) ma non usciva nulla di sporco… si vede che l’hanno sostituito…
A sto punto direi che rimangono solo le sonde lambda ma le faccio verificare da un meccanico perché non mi fido toccare io.. mi sembra un po’ più complicato come discorso
Il sensore map non lo trovi lungo il collettore di aspirazione. Quindi dubito che sia stato pulito. Vedi che è molto delicato, quindi stai attento per la pulizia. Magari guardati un tutorial su YouTube
 

Allegati

  • IMG_5242.jpeg
    IMG_5242.jpeg
    1,000.5 KB · Visualizzazioni: 135
l’ho smontato ma è pulito, mentre c’ero ho spruzzato del liquido per corpo farfallato (visto in un tutorial su YT) ma non usciva nulla di sporco… si vede che l’hanno sostituito…
A sto punto direi che rimangono solo le sonde lambda ma le faccio verificare da un meccanico perché non mi fido toccare io.. mi sembra un po’ più complicato come discorso
È pulito ma potevi comunque spruzzarci, a distanza, un po’ di pulitore freni
 
Pubblicità - Continua a leggere sotto
È pulito ma potevi comunque spruzzarci, a distanza, un po’ di pulitore freni
Ho spruzzato il liquido per corpo farfallato e lasciato a mollo per un po’ di minuti (solo la parte forata facendo attenzione al connettore)


Vedendo questo in questo stato, mi consigli di verificale le sonde lambda? O secondo te può essere altro?
 
X