Mito 1.4 78cv 8v con vari problemi

Discussione in '1.4 78CV' iniziata da alef1992, 17 Dicembre 2019.

  1. Salve a tutti ho una mito 1.4 78cv 8v del 2014 e ho montato un impianto gpl Landi a 14000km ora ha 80000km e da un po di tempo noto che impiega molto tempo ad accendersi, i giri in folle sono instabili (variano da 1000 a 500), quando parto fa fatica e molto spesso si spegne, in seconda o terza marcia a basso giri strattona e quando sono fermo in folle sento un ticchettio costante. Secondo me sono le valvole da regolare ma premetto che le ho fatte regolare circa 20/30 mila km fa. Secondo voi quale può essere il problema ? Se fossero le valvole rischio di rovinare il motore e fare un danno grave se non vado subito dal meccanico? La macchina è correttamente revisionata e controllata. Aiutatemi per favore non voglio spendere una cifra esorbitante dal meccanico :(:(:(
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Sblocco centralina Alfa Mito 1.4 78CV 16V 1.4 78CV 29 Aprile 2019
    Consiglio acquisto mito 1.4 78cv 1.4 78CV 9 Novembre 2018
    Erorri centralina motore mito 1.4 16v 78cv 1.4 78CV 6 Settembre 2018

  3. Penso ti convenga intervenire al più presto perché se strattona rischi di rovinare seriamente gli organi meccanici dell' auto . Comunque se i giri in folle sono instabili vuol dire che c è qualcosa che non va nell' impianto...
     
  4. Per quanto riguarda il ticchettio mi sono informato e ho letto che è normale. Inoltre oggi ho notato accendendo la macchina in folle e scendendo che il motore "singhiozza" e ogni tanto scoppietta soprattutto quando do un po di gas (sempre in folle). Lunedi ho appuntamento con il meccanico per capire il problema ed eventualmente registrare le valvole