Non iresco a caricare immagini ...

Discussione in 'Comunicazioni e Regolamenti' iniziata da paolocorpo, 11 Gennaio 2018.

  1. #1paolocorpo,11 Gennaio 2018
    Ultima modifica: 11 Gennaio 2018
    Ciao
    Non riesco a caricare immagini ... anche ora su questo post
    DOpo averla uppata mi dice che :non ho scritto un numero di post sufficiente ... !

    Solo a me ... ?

    EDIT
    Mi sono appena accorto di non poter neanche fare un PM ... :(
     
    A kormrider piace questo elemento.
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Funzione galleria immagini e album personali Comunicazioni e Regolamenti 9 Novembre 2016
    Avviso immagini esterne al forum in errore Comunicazioni e Regolamenti 16 Giugno 2016

  3. Anche io non riesco a caricare le immagini, avevo pronto lo screenshot del config della Giulia con AA e CP disponibili...
     
  4. OK
    Mal comune ... mezzo gaudio ! :)
    Hai problemi anche con i PM ?
     
  5. Ti ho mandato un PM, me lo da inviato correttamente
     
  6. Si confermo !
    Evidentemente verso alcuni utenti non è possibile farlo
    Avevo una richiesta per MacGeek ,,,
    Vabbè
     
  7. Tentando di inserire immagini da PC mi da errore:
    Attenzione, ho riscontrato un errore:
    You can not upload attachments. You do not have enough posts yet

    Da App:
    Need valid forum id!
     
    A kormrider piace questo elemento.
  8. Anche a me uguale
     
    A kormrider piace questo elemento.
  9. Vedo la miniatura, se clicco non si apre, se clicco sul nome del fle errore 404
     
  10. a me no ... ma anche a stryder ...
    Strano