partenza ko

Discussione in 'Boxer Iniezione' iniziata da alfamiki, 31 Gennaio 2015.

  1. Salve a tutti.Dopo aver avuto la fortuna di trovare un motore boxer 1351 cc per la mia 145 con appena 115000 km e provata la partenza se girava bene tutto ok.
    Lo smontiamo per sostituirlo con l'altro che ha 337000 km. montato provata la partenza ok anche il meccanico si e meravigliato che con mezzo giro di chiave e partito. ma al secondo avviamento non ne ha voluto piu sapere.con la diagnosi e saltato fuori sensore giri,sostituito ma ancora ko. non arriva corrente neanche alle candele ma alle bobbine mi ha detto di si
    da premettere che al primo avviamento non era montato ne raditore ne alternatore non so propio che fare. foto partenza ko - {attachcounter}
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Partenza Boxer Iniezione 3 Settembre 2010

  3. Quanto è durato il primo avviamento? Pochi secondi e poi sei stato costretto a riavviare?
    Se arriva corrente alla bobina non vedo perchè non dovrebbe scoccare la scintilla....

    I casi possono essere due...
    1) dopo il primo avviamento è andato fuori fase per un componente deteriorato.
    2) il primo avviamento ha consumato quella poca benzina rimasta nell'accumulatore e non è più ripartito.

    Prima di cambiare qualsiasi cosa controlla se arriva benzina...


    :ernaehrung004:
     
  4. il primo avviamento e durato quanto basta per vedere che il motore girava bene, poi lo ha spento ( non costretto) la benzina arriva. alle bobbine la corrente arriva , ma alle candele no.mi ha anche detto che le bobbine sono buone. ma ?
     
  5. alle bobine è normale che al giro di chiave arrivi corrente, sta alla centralina quando scaricare a massa.
    Alle bobine arriva corrente, ok, agli iniettori come anche Maurizio pensa sul lato combustibile, arriva corrente a questi?
    Perchè se all'inizio è partito è proprio un problema di alimentazione combustibile, non di accensione...