Perdita memoria brano mp3 connect nav Alfa 147

147TI

Nuovo Alfista
6 Novembre 2008
14
0
1
36
cs
Regione
Calabria
Alfa
147
Motore
1.9
salve... io vorrei provare a risolvere un piccolo problemino sul mio connect nav sulla 147.... di fabrica gia legge gli mp3 e porta il caricatore cd dietro.... il problema è ke quando ascolto un cd mp3 e poi spengo la macchina, quando riaccendo il cd comincia sempre dal primo brano... e non da dove era arrivato..... praticamente ogni volta perde la memorizzazione del punto del brano... da premettere ke le impostazioni dell'audio e l'equalizzatore no.... cioe mantengolo le loro impostazioni allo spegnimento.....
lo domando xke in genere su uno stereo normale di solito si fa sta specie di modifica.... e vorrei sapere se si puo fare anke qua e come!!!!!
saluti
 

roby86

Nuovo Alfista
6 Ottobre 2008
9
0
1
me
Regione
Sicilia
Alfa
147
Motore
1.9 jtd
Re: Perdita memoria mp3 connect nav 147

ciao, anch'io ho lo stesso problema e non so come fare, se hai notizie fammi sapere....ciao ciao!
 

Mauri Q2

Alfista principiante
27 Aprile 2007
4,630
22
39
32
TA
Regione
Puglia
Alfa
147
Motore
1.9 M-Jet Q2
ho spostato io...la sezione di prima non era quella giusta...prova a cercare un pò nella sezione connect nav II generazione...se non erro il problema era stato già affrontato da qualcuno...
 

147TI

Nuovo Alfista
6 Novembre 2008
14
0
1
36
cs
Regione
Calabria
Alfa
147
Motore
1.9
scusa maury q2 ma ho cercato è non ce la discussione del problema ke io come dici tu!!!! o me la sai indicare tu di preciso????
grazie
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente