Problema 156 non ci capiamo nulla aiutooo - ClubAlfa.it Forum

Problema 156 non ci capiamo nulla aiutooo

alfa147_

Super Alfista
5 Gennaio 2014
1,161
380
129
Regione
Sicilia
Alfa
147
Motore
1.9 JTD-M
Altre Auto
156 1.8 ts - 159 2.4 jtdm 20v- bmw e90
Salve ragazzi e da molto che non scrivo la mia 156 del 2000 1.8 ts mi da problemi.
Problemi mai avuti e sconosciuti che non riescono a risolvere ne meccanico ne elettrauto.
Praticamente il problema non rimane in memoria, la vettura arriva in un punto che non importa se calda o fredda e se ha fatto molti o pochi kilometri che a qualsiasi velocità si ferma ed è anche pericoloso appena accendo riparte perfettamente.
Praticamente la vettura perde energia, spunta la spia batteria ed altre avarie tutte insieme nel quadro e la temperatura che è a 90 gradi cioè perfetta spunta la spia rossa. Il mio elettrauto non vede masse o problemi secondo voi cosa può essere? E non rimane nulla in memoria. Grazie infinitamente in anticipo. Non la voglio togliere per questo mi trovo bene con la mia ts e me la sto godendo
 

Cristian. S

Super Alfista
28 Marzo 2019
2,718
6,798
164
Osio Sopra
Regione
Lombardia
Alfa
Giulietta
Motore
1.4 120 cv
Altre Auto
Lancia Delta HF 1.6 TB CAT
Fiat Punto 1.7 TD
Salve ragazzi e da molto che non scrivo la mia 156 del 2000 1.8 ts mi da problemi.
Problemi mai avuti e sconosciuti che non riescono a risolvere ne meccanico ne elettrauto.
Praticamente il problema non rimane in memoria, la vettura arriva in un punto che non importa se calda o fredda e se ha fatto molti o pochi kilometri che a qualsiasi velocità si ferma ed è anche pericoloso appena accendo riparte perfettamente.
Praticamente la vettura perde energia, spunta la spia batteria ed altre avarie tutte insieme nel quadro e la temperatura che è a 90 gradi cioè perfetta spunta la spia rossa. Il mio elettrauto non vede masse o problemi secondo voi cosa può essere? E non rimane nulla in memoria. Grazie infinitamente in anticipo. Non la voglio togliere per questo mi trovo bene con la mia ts e me la sto godendo
La batteria è carica? Molti problemi stupidi derivano da una batteria quasi scarica. Una volta con la mia 156 che aveva già 13 anni, si è accesa la spia motore, non funzionava più il clima automatico e ad un certo punto neanche il contagiri. Sono andato in officina mi ha cambiato la batteria e via più niente
 
  • Like
Reactions: CristianZio77

alfa147_

Super Alfista
5 Gennaio 2014
1,161
380
129
Regione
Sicilia
Alfa
147
Motore
1.9 JTD-M
Altre Auto
156 1.8 ts - 159 2.4 jtdm 20v- bmw e90
Amici alfisti grazie a tutti per le risposte, oggi sono andato dal mio elettrauto di fiducia e ha gentilmente ricontrollato il tutto facendo notare le vostre indicazioni.
In effetti una cosa che non andava c'era controllando a fondo. C'era il fusibile della pompa benzina nel box vicino la batteria un po' sganciato ma la vettura partiva ugualmente ora è stato rimesso al suo posto spero che il problema si risolva nel caso vi farò sapere.. Con l'occasione che lo presa un po' lo tirato in autostrada per vedere se dava problemi ed il motore arrivava a 6000 giri in maniera fulminea.. Bella erogazione e sound del 1.8 ts tutta originale soddisfatto di un auto ventennale che non cambierei mai