Problema "chiave non presente"

vogliolagiulia

Alfista principiante
4 Aprile 2019
395
96
39
Regione
Umbria
Alfa
Motore
nessuna
Salve a tutti. Son due giorni che appena provo ad accendere l'auto mi dice chiave elettronica non pesente o roba del genere. Ma le pile le ho cambiate 2 anni fa mi sembra e la macchina la uso poco. Ho messo la chiave dentro il bracciolo ma anche li rompeva le balle.
Oppure una volta accesa mi è comparso chiave non presente e a iniziato a fare un avviso sonoro diverso dal solito
ora ho aperto il telecomendo ,tolto la pila e misurata...segns 2,97...dovrebbe andare bene no?
che diavolo può essere successo?
 
Visto il costo irrisorio ti consiglio di cambiare la batteria. Ti anticipo già che spesso le interferenze esterne possono causare questi problemi.
Prova in una zona diversa se il problema sparisce, ma in ogni caso cambia la batteria
 
Molto probabilmente si tratta della batteria della chiave, io la cambio mediamente ogni 14-15 mesi. Tra l'altro ho notato che soffre molto il freddo, quando vado a fare escursioni in montagna e la chiave si raffredda molto, poi non da segni di vita e devo o scaldarla un po' tra le mani o aprire con la chiave metallica 😅.
 
  • Like
Reactions: Luigi ANCORA
Visto il costo irrisorio ti consiglio di cambiare la batteria. Ti anticipo già che spesso le interferenze esterne possono causare questi problemi.
Prova in una zona diversa se il problema sparisce, ma in ogni caso cambia la batteria
è che ci fa proprio nel mio garage praticamente. e la macchina sono 4 anni che la rimetto li. sopra ci sono degli uffici. ma mi pare c abbia fatto anche altrove,ma la macchina l'ho presa poco. per ripartire poi non ci ha fatto più. quindi cambio pila allora?
 
è che ci fa proprio nel mio garage praticamente. e la macchina sono 4 anni che la rimetto li. sopra ci sono degli uffici. ma mi pare c abbia fatto anche altrove,ma la macchina l'ho presa poco. per ripartire poi non ci ha fatto più. quindi cambio pila allora?
Si, cambia la batteria e facci sapere come va
 
  • Like
Reactions: Arom88
Strano che ti dia problemi anche se la metti nel bracciolo...non hai una chiave di riserva da provare?
ps. @VURT quella del profilo è la foto degli interni della tua giulia ? come fai a tenerli puliti? 😅
 
Si, cambia la batteria e facci sapere come va
però non spiega il fatto che se io la metto nel bracciolo dovrebbe essere sempre rilevata no? (da che lato va poggiata?dove ce'è lo stemma?io l'ho poggiata dal lato dei tasti) e poi se la batteria è scarica dovrebbe comparire un mess (che non è mai comparso nemmeno 2 anni fa quando era scarica la batteria)
 
però non spiega il fatto che se io la metto nel bracciolo dovrebbe essere sempre rilevata no? (da che lato va poggiata?dove ce'è lo stemma?io l'ho poggiata dal lato dei tasti) e poi se la batteria è scarica dovrebbe comparire un mess (che non è mai comparso nemmeno 2 anni fa quando era scarica la batteria)
Il messaggio di batteria scarica l'ho visto una volta solo... E confermo che anche appoggiandola nel suo posto dentro al bracciolo, non la rileva subito, io devo fare qualche tentativo poi va... Vedrai che molto probabilmente risolvi con batteria nuova
 
  • Like
Reactions: VURT
però non spiega il fatto che se io la metto nel bracciolo dovrebbe essere sempre rilevata no? (da che lato va poggiata?dove ce'è lo stemma?io l'ho poggiata dal lato dei tasti) e poi se la batteria è scarica dovrebbe comparire un mess (che non è mai comparso nemmeno 2 anni fa quando era scarica la batteria)
Anche io credevo che nel braciolo ci fosse un lettore di "prossimità" ma ho verificato che togliendo le batterie dalla chiave non è possibile avviare l'auto, nemmeno appoggiando la chiave nel bracciolo.
L'elettronica della chiave deve comunque dialogare in maniera attiva con il sensore dentro al bracciolo.
 
Pubblicità - Continua a leggere sotto
X