problema riscaldamento

Discussione in 'Elettronica' iniziata da fran105, 24 Novembre 2015.

  1. salve a tutti.
    alla mia 147 1.6 twin spark del 2002 se io accendo l aria calda, macchina in temperatura, ferma al minimo e ventola tipo alle terza velocitá, esce aria quasi fredda a meno che io non sia in corsa, allora si in quel caso esce bella calda.
    Premetto che la temperatura del motore raggiunge presto i 90 gradi e poi si stabilizza sempre a quella temperatura.
    Che siano problemi di circolazione dell antigelo nel radiatore ? o cos' altro ?
    vi chiedo se a qualcuno è mai capitata una cosa del genere.
    grazie saluti a tutti !!
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    problema temperatura ambiente Elettronica Martedì alle 22:20
    Problema riscaldamento e aria condizionata alfa 147 jtd Elettronica 7 Settembre 2010
    Problema riscaldamento Alfa 147 Elettronica 13 Ottobre 2009

  3. La pompa dell'acqua presente nel motore in realtà è un "circolatore" che ha dei limiti ossia è dimensionata per dare il massimo rendimento con il motore a regimi superiori al minimo. Dimensionarla per il regime minimo significherebbe un funzionamento anomalo ai regimi piùi elevati.
    Una bassa circolazione di liquido comporta una bassa movimentazione di calore, se la ventola immette un quantitativo d'aria notevole questa non riesce a catturare lo scarso calore veicolato dal liquido....
    Per escludere problemi congeniti nell'impianto dovresti controllare che il livello del liquido sia regolare e che l'impianto di climatizzazione sia privo di bolle d'aria.
    Bisognerebbe controllare anche la pulizia interna ed esterna del radiatorino ma questo non è agevolmente effettuabile in quanto è necessario smontare unbel pò di cose.
    Non ritengo che sia un problema dovuto al tipo di liquido o difettosità della pompa.

    :ernaehrung004:
     
  4. Nemmeno io penso che la colpa sia dovuta alla pompa.
    Oggi ho personalmente effettuato un lavaggio dell' impianto ed è effettivamente venuta giu un bel po di schifezza.
    Ho messo l' antigelo nuovo ed ho appurato con l'utilizzo di acqua e canna da giardino che in tutti i radiatori dopo il lavaggio, il liquido ci passa tranquillamente.
    Però il problema persiste anche se in maniera minore.